Connexion

Récupérer mon mot de passe

Meilleurs posteurs
mephistopheles (1034)
 
zvince (827)
 
Yakumo (554)
 
Reg59 (390)
 
bouyou01 (381)
 
chaced (327)
 
nicolas59200 (188)
 
namlik (137)
 
bholtar (91)
 
azar941 (63)
 

Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 40 le Ven 26 Oct - 1:20
Statistiques
Nous avons 515 membres enregistrés
L'utilisateur enregistré le plus récent est jpa

Nos membres ont posté un total de 5828 messages dans 534 sujets
Derniers sujets
» problème démarrage nouveau PC
par namlik Lun 14 Nov - 20:17

» Carte mère HS?
par santec Dim 11 Sep - 12:08

» Reprogrammation BIOS
par Yakumo Ven 17 Juin - 13:15

» esata non reconnu sur CM Z77 extreme 4
par santec Lun 15 Fév - 16:54

» H97 Anniversary (1.50) souci avec une souris razer ? résolu !
par santec Dim 31 Jan - 12:40

» Le coucou de bob
par bob Ven 8 Jan - 20:38

» Besoin d'aide pour transférer un site
par Yakumo Ven 8 Jan - 20:03

» Choix puissance alim ??
par bob Jeu 7 Jan - 20:47

» Problème de police win7
par Yakumo Lun 28 Déc - 22:29

» conseil upgrade pc.
par Yakumo Lun 28 Déc - 20:34


messages au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

messages au démarrage

Message par namlik le Mar 13 Avr - 11:11

bonjour,
un peu avant que le site ne change j'avais poste le message suivant
"depuis quelque jours, j'ai 2 messages d'erreur au démarrage de mon pc:
voici le premier
run time error '401'
can't show non modal form when modal form is displayed", j'avais ajouté qu'il y avait des messages de scripts corrompus.
j'en suis toujours au même point après avoir cherché des logiciels anitspyware, de nettoyage de la base de registre, rien n'y fait.
Zwince m'avait envoyé un lien pour désinstaller IE8, mais je n'avais rien compris à la méthode décrite par Microsoft:
comment revenir à une version antérieure alors que IE8 est en natif (je suis sous win 7 64)?
je précise que j'ai désactivé IE 8 (64 & 32 bit) et que j'utilise chrome et firefox
je vous mets en liens quelques messages de script

http://aboutcancercure.6834.blueseek.com/jump1/?affiliate=aboutcancercure&subid=6834&terms=discount%20wedding%20invitation&sid=Z595044389%40%40QMfFzMzcjN0EzX3cTMy8lMy8FOz8VN1QzMxgDO2ITM&a=nobhgpnaprepher&mr=1&rc=0

http://ulti2games.blogspot.com/

http://coupontec.15157.blueseek.com/jump1/?affiliate=coupontec&subid=15157&terms=woman&sid=Z206044488%40EzXzITO3EDOx8lNwEjMflTYfRTMy8lN5QTO2MDM3ITM&a=pbhcbagrp&mr=1&rc=0

http://ad.xtendmedia.com/imp?Z=0x0&y=28&s=835373&_salt=3845605635&B=10&r=

http://besthitsnow.com/index.php?id=power

http://www.ptp123.com/tar.php?ref=bbcsee

http://cache.vindicosuite.com/xumo/libs/vindicosuite/xumoJS/prod/vindicosuite.xumo.js.asp?coad=ca,300,250

http://coupontec.15157.blueseek.com/jump1/?affiliate=coupontec&subid=15157&terms=illinois%20debt%20consolidation&sid=Z482044307%40%40QMfBzN1cjM4IzXyUzMz8lMy8FO08FMyEjN3kDM3ITM&a=pbhcbagrp&mr=1&rc=0

http://hlang.22.blueseek.com/jump1/?affiliate=hlang&subid=22&terms=air%20filter&sid=Z229044391%40%40QMflDMxMjN28VN5ATMfhTMfdTOx8VMzczM0ETM3ITM&a=uynat&mr=1&rc=0

à, j'oubliais, Avast me signale un cheval de Troie pour quelques scripts, mais curieusement pas pour tous.
merci pour vos suggestions

namlik
Newbie
Newbie

Messages : 137
Date d'inscription : 31/12/2009
Age : 60

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: messages au démarrage

Message par Yakumo le Mer 14 Avr - 14:20

tu as tenté une réparation? depuis ton dvd? (c'est un win7 officiel ou pas?)

_________________

Ma config............................................... Skeleton le forum

Yakumo
Admin
Admin

Messages : 554
Date d'inscription : 28/12/2009
Age : 46
Localisation : Gard

Voir le profil de l'utilisateur http://asrock.purforum.com

Revenir en haut Aller en bas

Re: messages au démarrage

Message par namlik le Mer 14 Avr - 15:36

c'est bien une version officielle, je n'ai pas encore essayé de réparation, il va peut être falloir que je prenne un peu de temps pour le faire.
je suis un peu négligent parce que ce n'est pas vraiment un problème, mais plus un désagrément, on ferme les deux fenêtres et tout fonctionne.

namlik
Newbie
Newbie

Messages : 137
Date d'inscription : 31/12/2009
Age : 60

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: messages au démarrage

Message par Yakumo le Mer 14 Avr - 15:39

je pense que si des fichiers ont sautés ou ont été endommagés avec une réparation (pas une réinstallation) tout devrait rentrer dans l'ordre.

_________________

Ma config............................................... Skeleton le forum

Yakumo
Admin
Admin

Messages : 554
Date d'inscription : 28/12/2009
Age : 46
Localisation : Gard

Voir le profil de l'utilisateur http://asrock.purforum.com

Revenir en haut Aller en bas

Re: messages au démarrage

Message par namlik le Jeu 15 Avr - 19:25

je viens de faire une réparation à partir du disque de réparation que j'avais gravé ce matin, pas de changement. il ne répare que les fichiers de démarrage, vous pensez qu'il faut faire une réparation complète? c'est la même procédure que xp , boot sur le cd et réparer?

namlik
Newbie
Newbie

Messages : 137
Date d'inscription : 31/12/2009
Age : 60

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: messages au démarrage

Message par namlik le Sam 17 Avr - 20:01

vu que le cd de réparation est identique à la réparation avec le dvd d'installation ( réparation du démarrage), j'ai à tout hasard réactive ie 8, et il m'en réactive deux (32 bits & 64 bits) je l'avais remarqué déjà mais ça m'était sorti de la tête.
c'est normal ?
est ce que vous pensez qu'une réinstallation sans formatage juste mise à jour des fichiers système pourrait résoudre mon problème ?

namlik
Newbie
Newbie

Messages : 137
Date d'inscription : 31/12/2009
Age : 60

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: messages au démarrage

Message par zvince le Sam 17 Avr - 22:39

Réinstaller par dessus, ça marche 1 fois sur deux ...

zvince
Ex Boulet (+10000)
Ex Boulet (+10000)

Messages : 827
Date d'inscription : 29/12/2009
Age : 24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: messages au démarrage

Message par Yakumo le Jeu 22 Avr - 20:43

perso je suis comme zvince je re fais une install propre à chaque fois, sinon tu risques de trainer des casseroles...

_________________

Ma config............................................... Skeleton le forum

Yakumo
Admin
Admin

Messages : 554
Date d'inscription : 28/12/2009
Age : 46
Localisation : Gard

Voir le profil de l'utilisateur http://asrock.purforum.com

Revenir en haut Aller en bas

Re: messages au démarrage

Message par namlik le Ven 23 Avr - 1:03

je suis d'accord, mais reformater et tout réinstaller, ça m'amusait il y a quelques années, mais plus maintenant.

namlik
Newbie
Newbie

Messages : 137
Date d'inscription : 31/12/2009
Age : 60

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: messages au démarrage

Message par Yakumo le Ven 23 Avr - 22:40

ben des fois y a pas le choix bug

_________________

Ma config............................................... Skeleton le forum

Yakumo
Admin
Admin

Messages : 554
Date d'inscription : 28/12/2009
Age : 46
Localisation : Gard

Voir le profil de l'utilisateur http://asrock.purforum.com

Revenir en haut Aller en bas

Re: messages au démarrage

Message par namlik le Dim 6 Juin - 12:46

salut,
l'informatique, c'est bizarre, j'attendais d'avoir le temps de tout reformater pour résoudre le problème, mais depuis une semaine je n'ai plus de message au démarrage sans rien faire, ou alors je l'ai fait à l'insu de mon plein gré
merci

namlik
Newbie
Newbie

Messages : 137
Date d'inscription : 31/12/2009
Age : 60

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: messages au démarrage

Message par Yakumo le Dim 13 Juin - 15:18

Encore un mystère de l'informatique...

_________________

Ma config............................................... Skeleton le forum

Yakumo
Admin
Admin

Messages : 554
Date d'inscription : 28/12/2009
Age : 46
Localisation : Gard

Voir le profil de l'utilisateur http://asrock.purforum.com

Revenir en haut Aller en bas

Re: messages au démarrage

Message par chenhongjuan le Ven 17 Sep - 8:58

[edit] yakumo: post supprimé

chenhongjuan
Newbie
Newbie

Messages : 1
Date d'inscription : 17/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: messages au démarrage

Message par Contenu sponsorisé Aujourd'hui à 1:24


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum