Connexion

Récupérer mon mot de passe

Meilleurs posteurs
mephistopheles (1034)
 
zvince (827)
 
Yakumo (554)
 
Reg59 (390)
 
bouyou01 (381)
 
chaced (327)
 
nicolas59200 (188)
 
namlik (137)
 
bholtar (91)
 
azar941 (63)
 

Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 40 le Ven 26 Oct - 1:20
Statistiques
Nous avons 515 membres enregistrés
L'utilisateur enregistré le plus récent est jpa

Nos membres ont posté un total de 5828 messages dans 534 sujets
Derniers sujets
» problème démarrage nouveau PC
par namlik Lun 14 Nov - 20:17

» Carte mère HS?
par santec Dim 11 Sep - 12:08

» Reprogrammation BIOS
par Yakumo Ven 17 Juin - 13:15

» esata non reconnu sur CM Z77 extreme 4
par santec Lun 15 Fév - 16:54

» H97 Anniversary (1.50) souci avec une souris razer ? résolu !
par santec Dim 31 Jan - 12:40

» Le coucou de bob
par bob Ven 8 Jan - 20:38

» Besoin d'aide pour transférer un site
par Yakumo Ven 8 Jan - 20:03

» Choix puissance alim ??
par bob Jeu 7 Jan - 20:47

» Problème de police win7
par Yakumo Lun 28 Déc - 22:29

» conseil upgrade pc.
par Yakumo Lun 28 Déc - 20:34


Problème Installation Windows Seven 64bit (Ecran Bleu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème Installation Windows Seven 64bit (Ecran Bleu)

Message par Jlaw le Lun 13 Sep - 10:33

Re Bonjour,
me revoilà donc pour vous étalez un nouveau problème avec mon nouveau matériel ... !

Rappel de la configuration:


- CM Asrock M3A790GXH/128M
- Cpu AMD Phenom II X4 965 3.4 GHz Black Edition 125 W
- 2 x 2 Go DDR3-1333 PC3-10666
- Hdd Samsung 1 To - 32 Mo - 7200 tpm - SATA-300
- Hdd Western digital 400 Gb - 32 Mo - 7200 tpm - SATA-300
- Carte graphique Nvdia 9800 gt pci express
- alimentation OCZ Stealth X Stream 2 de 700 watt

donc voila après avoir solutionné le problème lié à alimentation j'ai pu installé mon vieux Windows Xp pro 32bit avec tous les différent logiciel que j'utilise sans soucis! A part le faite l'Os ne reconnait pas la totalité de la capacité du Hdd de 1To et ce malgré l'installation du Service pack 3... tous tournait parfaitement bien! bounce

Mais voila j'ai me suis dit que travailler avec un Hdd de 1To reconnu comme un Hdd 127Gb ca ne le ferait pas. Mad
Alors j'ai décidé d'acheter Windows 7 64 bit afin de solutionner facilement le problème précédant et t'en cas faire puisque j'ai une nouvelle
installation, pourquoi pas avoir un nouvelle Os! Rolling Eyes

Windows Seven 64 bit fraichement acheté je décide donc de l'installer et à 44% de l'installation crash (Ecran bleu)
Bon, je me dis que y a peut être eu une erreur de lecture donc je recommence l'installation et cette fois si crash (Ecran bleu) à 98%
Je commence à perdre patience je relance l'installation et la 3e fois l'installation se poursuit jusqu'au bout!

Je me dit ouf, je vais pouvoir installer les mises à jour et mes différent logiciel et paf... à nouveau crash (Ecran bleu)
Bon là ca ne va vraiment plus j'ai donc noté les différents code erreur afin de trouver une solution.

Les codes erreur:

Irql_not_less_or_Equal
Bad Pool Header
Driver_Irql_not_less_or_Equal

Etant donné que sous Windows xp pro ma configuration tournait sans aucun problème je pense que le soucis se situe peut-être dans la configuration du Bios afin qu'il puisse faire tourner Windows Seven 64bit.
Je ne sais pas quels sont les paramètres que je dois changer dans le Bios afin de faire tourner Windows Seven correctement!!! scratch
J'ai déjà fait la mise à jour du Bios.

Pouvez-vous me dire quels sont les paramètres à régler si vous pensez aussi que le problème pourrait venir de là???

Merci bien!

Jlaw
Newbie
Newbie

Messages : 9
Date d'inscription : 10/08/2010
Age : 30
Localisation : Anvers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème Installation Windows Seven 64bit (Ecran Bleu)

Message par Yakumo le Lun 13 Sep - 20:23

Bizarre, je n'ai jamais rien modifier dans mon bios pour passer en x64, ni sous vista ni sous W7 et je n'ai jamais eu ce soucis.

Mais ce code erreur je l'ai déjà eu il me semble avec des ram que ma CM n'acceptait pas ..


_________________

Ma config............................................... Skeleton le forum

Yakumo
Admin
Admin

Messages : 554
Date d'inscription : 28/12/2009
Age : 46
Localisation : Gard

Voir le profil de l'utilisateur http://asrock.purforum.com

Revenir en haut Aller en bas

Re: Problème Installation Windows Seven 64bit (Ecran Bleu)

Message par zvince le Mar 14 Sep - 1:34

Irql_not_less_or_Equal est souvent lié à des problèmes de mémoire, même si ce n'est pas toujours le cas.
Tu pourrais utiliser un soft genre cpu-z pour lire les spd et ensuite dégrader les timings dans le bios pour voir ... ou carrément downclocker la ram, pour voir ...

zvince
Ex Boulet (+10000)
Ex Boulet (+10000)

Messages : 827
Date d'inscription : 29/12/2009
Age : 24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème Installation Windows Seven 64bit (Ecran Bleu)

Message par lemenct le Mar 14 Sep - 12:33

J'ai un seul pc qui a fait des ecran bleu avec windows7 et c'était une RAM qui était morte....

Essai d'en enlever une sur 2 pendant l'instal.

lemenct
Newbie
Newbie

Messages : 25
Date d'inscription : 08/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème Installation Windows Seven 64bit (Ecran Bleu)

Message par Contenu sponsorisé Aujourd'hui à 19:34


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum