Connexion

Récupérer mon mot de passe

Meilleurs posteurs
mephistopheles (1034)
 
zvince (827)
 
Yakumo (554)
 
Reg59 (390)
 
bouyou01 (381)
 
chaced (327)
 
nicolas59200 (188)
 
namlik (137)
 
bholtar (91)
 
azar941 (63)
 

Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 40 le Ven 26 Oct - 1:20
Statistiques
Nous avons 515 membres enregistrés
L'utilisateur enregistré le plus récent est jpa

Nos membres ont posté un total de 5828 messages dans 534 sujets
Derniers sujets
» problème démarrage nouveau PC
par namlik Lun 14 Nov - 20:17

» Carte mère HS?
par santec Dim 11 Sep - 12:08

» Reprogrammation BIOS
par Yakumo Ven 17 Juin - 13:15

» esata non reconnu sur CM Z77 extreme 4
par santec Lun 15 Fév - 16:54

» H97 Anniversary (1.50) souci avec une souris razer ? résolu !
par santec Dim 31 Jan - 12:40

» Le coucou de bob
par bob Ven 8 Jan - 20:38

» Besoin d'aide pour transférer un site
par Yakumo Ven 8 Jan - 20:03

» Choix puissance alim ??
par bob Jeu 7 Jan - 20:47

» Problème de police win7
par Yakumo Lun 28 Déc - 22:29

» conseil upgrade pc.
par Yakumo Lun 28 Déc - 20:34


problème de son

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème de son

Message par namlik le Ven 22 Oct - 12:29

Bonjour,
j'ai un problème de son sur mon PC. tout ce qui concerne les jeux, les musiques sur internet ou sur support (cd ou usb)
fonctionnent parfaitement, mais pour skype ou certains logiciels de langues notamment de chez mindscape (les langues en audio visuel sans son c'est pas le pied) il n'y a pas de son du tout.
j'ai toujours ma carte 939 dual sata 2, et j'ai deux pilotes pour le son. un ALI version 6.0.1.6305 et un ATI (je ne sais pas d'où il sort celui là) version 7.11.0.7706.
quelqu'un aurait une idée ?
merci

namlik
Newbie
Newbie

Messages : 137
Date d'inscription : 31/12/2009
Age : 60

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème de son

Message par zvince le Ven 22 Oct - 14:25

Salut,
C'est récent ou ça l'a toujours fait ?
Pour skype, j'ai un problème : quand je démarre une conversation, ça coupe le son (me souviens plus si c'est les hp, le micro ou les 2). Du coup, je dois aller dans les réglages de volume pour remettre les sons qui ont été mis sur muet.
Pour les pilotes, c'est normal, il y en a un qui est lié à la sortie HDMI de la cg.

zvince
Ex Boulet (+10000)
Ex Boulet (+10000)

Messages : 827
Date d'inscription : 29/12/2009
Age : 24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème de son

Message par namlik le Ven 22 Oct - 16:42

je ne sais pas si ça le fait depuis le début, je ne m'en suis aperçu qu'il y a 6 mois à peu prés. ça ne marche ni sur la prise en façade de la tour, ni sur la sortie son derrière, que ce soit avec les hp ou le casque. avant que j'installe win 7, je ne sais pas si ça marchait avec XP.
OK pour le HDMI.

namlik
Newbie
Newbie

Messages : 137
Date d'inscription : 31/12/2009
Age : 60

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème de son

Message par zvince le Sam 23 Oct - 4:25

Tu as essayé de voir si skype ne met pas de trucs sur muet dans le contrôle de volume ?

zvince
Ex Boulet (+10000)
Ex Boulet (+10000)

Messages : 827
Date d'inscription : 29/12/2009
Age : 24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème de son

Message par nicolas59200 le Sam 23 Oct - 11:14

essaie de tout degager et de reinstaler que celui fournit avec ta CM tu verra bien si sa regle le probleme...

zvince c'est possible que skype passe prioritaire et decide de foutre en muet???

nicolas59200
Ex Membre (200-500)
Ex Membre (200-500)

Messages : 188
Date d'inscription : 29/12/2009
Age : 28
Localisation : Tourcoing

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème de son

Message par namlik le Sam 23 Oct - 12:36

je me suis planté, ce n'est pas le son que je reçois sur skype, c'est l'envoi de message qui ne fonctionne pas. le micro fonctionne sur un autre pc.
j'ai fait un essai de mise à jour de pilote, mais j'ai le dernier pilote en date.

namlik
Newbie
Newbie

Messages : 137
Date d'inscription : 31/12/2009
Age : 60

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème de son

Message par nicolas59200 le Sam 23 Oct - 12:53

je ne comprend plus rien

tu peut recapituler lol....

nicolas59200
Ex Membre (200-500)
Ex Membre (200-500)

Messages : 188
Date d'inscription : 29/12/2009
Age : 28
Localisation : Tourcoing

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème de son

Message par namlik le Sam 23 Oct - 17:24

quand je suis sur skype, j'entend ce que dit mon correspondant, par contre lui n'entend pas ce que dis. quand je fais le test sur skype je n'entend pas le message.

namlik
Newbie
Newbie

Messages : 137
Date d'inscription : 31/12/2009
Age : 60

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème de son

Message par nicolas59200 le Sam 23 Oct - 18:47

et tu as essayer sur msn ??? ou tout autre sorte de logiciel de chat?

nicolas59200
Ex Membre (200-500)
Ex Membre (200-500)

Messages : 188
Date d'inscription : 29/12/2009
Age : 28
Localisation : Tourcoing

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème de son

Message par zvince le Sam 23 Oct - 19:31

Quand tu es sur skype, tu entends dans le casque ce que tu dis au micro ?
Vérifie dans le contrôle de volume que le micro n'est pas sur muet.

nicolas59200 a écrit:zvince c'est possible que skype passe prioritaire et decide de foutre en muet???
Oui, en tout cas chez moi.

zvince
Ex Boulet (+10000)
Ex Boulet (+10000)

Messages : 827
Date d'inscription : 29/12/2009
Age : 24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème de son

Message par mephistopheles le Dim 24 Oct - 13:05

A force de marabouter tout ce qui traîne parfois le coup part tout seul et il a touché Skype sur son PC...
Il y en a un qui commence a rouiller... Devrais je dire que ça commence a sentir le sapin Very Happy

mephistopheles
Ex Boulet en Formation (2000-5000)
Ex Boulet en Formation (2000-5000)

Messages : 1034
Date d'inscription : 29/12/2009
Age : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème de son

Message par Yakumo le Dim 24 Oct - 17:01

Laughing

_________________

Ma config............................................... Skeleton le forum

Yakumo
Admin
Admin

Messages : 554
Date d'inscription : 28/12/2009
Age : 46
Localisation : Gard

Voir le profil de l'utilisateur http://asrock.purforum.com

Revenir en haut Aller en bas

Re: problème de son

Message par Contenu sponsorisé Aujourd'hui à 19:33


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum