Connexion

Récupérer mon mot de passe

Meilleurs posteurs
mephistopheles (1034)
 
zvince (827)
 
Yakumo (554)
 
Reg59 (390)
 
bouyou01 (381)
 
chaced (327)
 
nicolas59200 (188)
 
namlik (137)
 
bholtar (91)
 
azar941 (63)
 

Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 40 le Ven 26 Oct - 1:20
Statistiques
Nous avons 515 membres enregistrés
L'utilisateur enregistré le plus récent est jpa

Nos membres ont posté un total de 5828 messages dans 534 sujets
Derniers sujets
» problème démarrage nouveau PC
par namlik Lun 14 Nov - 20:17

» Carte mère HS?
par santec Dim 11 Sep - 12:08

» Reprogrammation BIOS
par Yakumo Ven 17 Juin - 13:15

» esata non reconnu sur CM Z77 extreme 4
par santec Lun 15 Fév - 16:54

» H97 Anniversary (1.50) souci avec une souris razer ? résolu !
par santec Dim 31 Jan - 12:40

» Le coucou de bob
par bob Ven 8 Jan - 20:38

» Besoin d'aide pour transférer un site
par Yakumo Ven 8 Jan - 20:03

» Choix puissance alim ??
par bob Jeu 7 Jan - 20:47

» Problème de police win7
par Yakumo Lun 28 Déc - 22:29

» conseil upgrade pc.
par Yakumo Lun 28 Déc - 20:34


K7S41GX: CMOS/GPNV checksum bad

Voir le sujet précédent Voir le sujet suivant Aller en bas

K7S41GX: CMOS/GPNV checksum bad

Message par Yakumo le Dim 30 Jan - 13:32

Bonjour les gens,
Voila tout et dans le titre, depuis quelques jours le pc de mon grand a du mal a booter, au démarrage, les ventilo démarre, j'entends le DD qui gratte et puis plus rien...

A force d'insister avec un live cd, j'arrive a booter et j'obtiens le message d'erreur:
CMOS/GPNV checksum bad

je vais dans le bios je charge les paramètres par défaut, et le pc tourne nickel.
Si je coupe ça recommence au boot d'après???

C'est quoi ce message??? la pile hs, un probleme sur le bios (un tit flashageà refaire ??)

_________________

Ma config............................................... Skeleton le forum

Yakumo
Admin
Admin

Messages : 554
Date d'inscription : 28/12/2009
Age : 46
Localisation : Gard

Voir le profil de l'utilisateur http://asrock.purforum.com

Revenir en haut Aller en bas

Re: K7S41GX: CMOS/GPNV checksum bad

Message par zvince le Dim 30 Jan - 17:16

Salut,

Je suppose que tu as déjà fait un clear cmos. Tu as testé une autre pile ?
Sinon, sur un autre forum, un gars disait de débrancher tout ce qui est à l'extérieur (clavier, souris, enceintes ...) de démarrer comme ça, puis de rebrancher le clavier ...
Sinon, ça pourrait être un élément qui est en train de lâcher (HDD, CD ...) et qui est mal reconnu au test hardware du bios ...

zvince
Ex Boulet (+10000)
Ex Boulet (+10000)

Messages : 827
Date d'inscription : 29/12/2009
Age : 24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: K7S41GX: CMOS/GPNV checksum bad

Message par Yakumo le Dim 30 Jan - 17:20

ok oui j'ai fait le cmos, et j'ai lu le truc sur le clavier mais pas fait je vais essayer, j'ai essayer de booter en débranchant dd, floppy et dvd mais cela ne change rien..

_________________

Ma config............................................... Skeleton le forum

Yakumo
Admin
Admin

Messages : 554
Date d'inscription : 28/12/2009
Age : 46
Localisation : Gard

Voir le profil de l'utilisateur http://asrock.purforum.com

Revenir en haut Aller en bas

Re: K7S41GX: CMOS/GPNV checksum bad

Message par zvince le Dim 30 Jan - 20:33

La date est ok dans le bios ? ça pourrait être la pile ...

zvince
Ex Boulet (+10000)
Ex Boulet (+10000)

Messages : 827
Date d'inscription : 29/12/2009
Age : 24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: K7S41GX: CMOS/GPNV checksum bad

Message par Yakumo le Dim 30 Jan - 20:43

Pas pensé à vérifier la date
mais la ca fait 4 ou 5 fois que je reboot et pas de soucis, j'y comprend rien...

[edit] la date c'est bon aussi, j'ai fait la manip de booter sans le clavier et la souris.. à suivre lol

_________________

Ma config............................................... Skeleton le forum

Yakumo
Admin
Admin

Messages : 554
Date d'inscription : 28/12/2009
Age : 46
Localisation : Gard

Voir le profil de l'utilisateur http://asrock.purforum.com

Revenir en haut Aller en bas

Re: K7S41GX: CMOS/GPNV checksum bad

Message par Contenu sponsorisé Aujourd'hui à 19:33


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum