Connexion

Récupérer mon mot de passe

Meilleurs posteurs
mephistopheles (1034)
 
zvince (827)
 
Yakumo (554)
 
Reg59 (390)
 
bouyou01 (381)
 
chaced (327)
 
nicolas59200 (188)
 
namlik (137)
 
bholtar (91)
 
azar941 (63)
 

Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 40 le Ven 26 Oct - 1:20
Statistiques
Nous avons 515 membres enregistrés
L'utilisateur enregistré le plus récent est jpa

Nos membres ont posté un total de 5828 messages dans 534 sujets
Derniers sujets
» problème démarrage nouveau PC
par namlik Lun 14 Nov - 20:17

» Carte mère HS?
par santec Dim 11 Sep - 12:08

» Reprogrammation BIOS
par Yakumo Ven 17 Juin - 13:15

» esata non reconnu sur CM Z77 extreme 4
par santec Lun 15 Fév - 16:54

» H97 Anniversary (1.50) souci avec une souris razer ? résolu !
par santec Dim 31 Jan - 12:40

» Le coucou de bob
par bob Ven 8 Jan - 20:38

» Besoin d'aide pour transférer un site
par Yakumo Ven 8 Jan - 20:03

» Choix puissance alim ??
par bob Jeu 7 Jan - 20:47

» Problème de police win7
par Yakumo Lun 28 Déc - 22:29

» conseil upgrade pc.
par Yakumo Lun 28 Déc - 20:34


Pas de son en HDMI carte 785 g

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pas de son en HDMI carte 785 g

Message par Tofpei le Jeu 28 Avr - 13:44

Bonjour,

Lorsque je connecte une tv en HDMI j'ai l'image mais pas de son ma carte mère est une 785 G
Si j'ouvre la boite de dialogue son les seuls lecteurs qui apparaissent sont les Hauts Parleurs et la sortie digitale en optique
Normalement devrait apparaitre aussi la connexion HDMI mais ce n'est pas le cas ,j'ai évidemment téléchargé et installé tous les pilotes récupérés sur le site Asrock
Dans le mode d'emploi on ne parle que d'un connecteur HDMI sur la carte mère qui servirait lors de l'installation d'une carte Graphique supplémentaire mais rien sur la connexion HDMI existante sur la 785 Je ne sais plus que faire
Merci de vos conseils JC

PS J'ai essayé avec une autre TV c'est le même problème

Tofpei
Newbie
Newbie

Messages : 4
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de son en HDMI carte 785 g

Message par Tofpei le Jeu 28 Avr - 14:49

Résolu

Dans le bios on peu activer l'option HDMI

Bonne journée

Tofpei
Newbie
Newbie

Messages : 4
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de son en HDMI carte 785 g

Message par mephistopheles le Jeu 28 Avr - 15:35

C'est quel modèle précisément? chez asrock il existe 4 CM AM3 en 785G

mephistopheles
Ex Boulet en Formation (2000-5000)
Ex Boulet en Formation (2000-5000)

Messages : 1034
Date d'inscription : 29/12/2009
Age : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de son en HDMI carte 785 g

Message par Tofpei le Sam 30 Avr - 23:41

Bonsoir Mephistopheles

Ma carte est une 939A785GMH/128M
Pour l'instant tout fonctionne ( J'ai réglé le bios}
le seul problème est que mes vidéos saccadent
Manque de ressources??
Merci pour la réponse
JC

Tofpei
Newbie
Newbie

Messages : 4
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de son en HDMI carte 785 g

Message par mephistopheles le Dim 1 Mai - 13:52

Tu as quoi comme CPU et mémoire la dessus?

La vidéo embarqué tire sur la mémoire de la CM. Si tu n'as pas assez de RAM pour faire vidéo et les processus de l'ordi ça mouline...
Tu peux déjà supprimer tous les processus inutile lors de la lecture...

Les saccades en vidéo peuvent aussi venir du lecteur que tu utilises

mephistopheles
Ex Boulet en Formation (2000-5000)
Ex Boulet en Formation (2000-5000)

Messages : 1034
Date d'inscription : 29/12/2009
Age : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de son en HDMI carte 785 g

Message par Tofpei le Lun 2 Mai - 8:38

Bonjour a tous et merci a Mephistopheles
Voici ma configuration
CPU AMD 4200 64 x2 socket 939
4 x DDR 560k soit 2 Gb
Windows 7
Lecteur VLC
J'avais une carte Asus sur laquelle ce matos se trouvait mais elle st morte de sa belle mort et j'ai récupéré le CPU et la ram pour faire un PC multimédia au moyen de l'Asrock
Peut être devrais je changer et augmenter mes barrettes de ram en DDR 2 (si cela est possible )
Encore merci

Tofpei
Newbie
Newbie

Messages : 4
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de son en HDMI carte 785 g

Message par bouyou01 le Lun 2 Mai - 18:45

Ca vient pas de la mémoire à mon avis...

J'ai que 3 GO et ça saccade pas...

bouyou01
Ex Pilote (2000-5000)
Ex Pilote (2000-5000)

Messages : 381
Date d'inscription : 29/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de son en HDMI carte 785 g

Message par Contenu sponsorisé Aujourd'hui à 19:33


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum