Connexion

Récupérer mon mot de passe

Meilleurs posteurs
mephistopheles (1034)
 
zvince (827)
 
Yakumo (554)
 
Reg59 (390)
 
bouyou01 (381)
 
chaced (327)
 
nicolas59200 (188)
 
namlik (137)
 
bholtar (91)
 
azar941 (63)
 

Qui est en ligne ?
Il y a en tout 3 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 3 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 40 le Ven 26 Oct - 1:20
Statistiques
Nous avons 515 membres enregistrés
L'utilisateur enregistré le plus récent est jpa

Nos membres ont posté un total de 5828 messages dans 534 sujets
Derniers sujets
» problème démarrage nouveau PC
par namlik Lun 14 Nov - 20:17

» Carte mère HS?
par santec Dim 11 Sep - 12:08

» Reprogrammation BIOS
par Yakumo Ven 17 Juin - 13:15

» esata non reconnu sur CM Z77 extreme 4
par santec Lun 15 Fév - 16:54

» H97 Anniversary (1.50) souci avec une souris razer ? résolu !
par santec Dim 31 Jan - 12:40

» Le coucou de bob
par bob Ven 8 Jan - 20:38

» Besoin d'aide pour transférer un site
par Yakumo Ven 8 Jan - 20:03

» Choix puissance alim ??
par bob Jeu 7 Jan - 20:47

» Problème de police win7
par Yakumo Lun 28 Déc - 22:29

» conseil upgrade pc.
par Yakumo Lun 28 Déc - 20:34


4CodeDual-VSTA: question de cablage pour HD AUdio1

Voir le sujet précédent Voir le sujet suivant Aller en bas

4CodeDual-VSTA: question de cablage pour HD AUdio1

Message par hml95 le Jeu 5 Mai - 19:22

1. Ds le manuel, le connecteur numero 24 est HD Audio 1.
J'ai un cable qui sort de la boite (le chassis?) qui contient la carte mere qui indique HD Audio.
J'ai branche ce cable ds le connection num 24 sur la carte mere en repsectant les pins.
J'ai vista64bit. et le driver Realtek HD Audio manager. Le chassis est un Mode com.

Qd je branche le cable qui vient des ecouteurs PC sur le chassis (sortie audio: verte), vista (le driver Realtek) ne detecte rien.

2. J'ai aussi branche les ecouteurs PC sur le connecteur numero 7 de la carte mere (aussi vert), la par contre, le driver detecte le nouveau "Speakers", par contre qd je joue un son, il est tres faible et pas clair a la sortie.

Merci de votre aide;

hml95
Newbie
Newbie

Messages : 1
Date d'inscription : 05/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum