Connexion

Récupérer mon mot de passe

Meilleurs posteurs
mephistopheles (1034)
 
zvince (827)
 
Yakumo (554)
 
Reg59 (390)
 
bouyou01 (381)
 
chaced (327)
 
nicolas59200 (188)
 
namlik (137)
 
bholtar (91)
 
azar941 (63)
 

Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 40 le Ven 26 Oct - 1:20
Statistiques
Nous avons 515 membres enregistrés
L'utilisateur enregistré le plus récent est jpa

Nos membres ont posté un total de 5828 messages dans 534 sujets
Derniers sujets
» problème démarrage nouveau PC
par namlik Lun 14 Nov - 20:17

» Carte mère HS?
par santec Dim 11 Sep - 12:08

» Reprogrammation BIOS
par Yakumo Ven 17 Juin - 13:15

» esata non reconnu sur CM Z77 extreme 4
par santec Lun 15 Fév - 16:54

» H97 Anniversary (1.50) souci avec une souris razer ? résolu !
par santec Dim 31 Jan - 12:40

» Le coucou de bob
par bob Ven 8 Jan - 20:38

» Besoin d'aide pour transférer un site
par Yakumo Ven 8 Jan - 20:03

» Choix puissance alim ??
par bob Jeu 7 Jan - 20:47

» Problème de police win7
par Yakumo Lun 28 Déc - 22:29

» conseil upgrade pc.
par Yakumo Lun 28 Déc - 20:34


boitier changé ,rien ne va!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

boitier changé ,rien ne va!!

Message par sboumediene le Dim 15 Mai - 21:22

bonjours
d'abord je remerçi tous les membres et les modérateur ,chui nouveau sur le forum
donc je commence
j'avais mon pc qui fonctionnai parfaitement y composé d'une C.M asrock K7S41 avec un AMD ATHLON 512 de RAM.
juste au moment que j'ai decidé de changer le boitier j'ai tout remis en ordre sur le nouveau boitier mais le PC ne demmare plus .
quand je connecte l'alimentation j'entent un siflement silencieux qui n'est pas habituel en plus j'essaye de pousser sur le connecteur d'alimentation sur la carte mere alors le ventilo du CPU se met en marche et quand je lache rien ne fonctionne j'ai essayer l'alimentation sur un autre PC elle va . mais j'ai essayer une autre alimentation sur mon PC = meme probleme.
auriez -vous une idée??
merçi d'avance.

sboumediene
Newbie
Newbie

Messages : 2
Date d'inscription : 15/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: boitier changé ,rien ne va!!

Message par zvince le Dim 15 Mai - 23:22

Salut,

Tu es sûr des branchements ? Changer de boitier veut dire tout débrancher et rebrancher ...
Il pourrait y avoir un problème de masse entre la carte mère et le boitier.
Le mieux serait de tester la cm en dehors du boitier.

zvince
Ex Boulet (+10000)
Ex Boulet (+10000)

Messages : 827
Date d'inscription : 29/12/2009
Age : 24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: boitier changé ,rien ne va!!

Message par Yakumo le Lun 16 Mai - 19:15

Moué surement une mauvaise masse, en plus sur cette cm il n'y a pas 50 connecteur a brancher...

_________________

Ma config............................................... Skeleton le forum

Yakumo
Admin
Admin

Messages : 554
Date d'inscription : 28/12/2009
Age : 46
Localisation : Gard

Voir le profil de l'utilisateur http://asrock.purforum.com

Revenir en haut Aller en bas

Re: boitier changé ,rien ne va!!

Message par sboumediene le Mar 17 Mai - 1:08

franchement les gas je vous remerçi beaucoup
j'imaginai pas que des bête vices pouvait me faire tous ça
en tous cas j'ai changé les vices qui tiennent la carte mère et tous va bien .
encore merçi pour l'infos, moi qui allais changé carrement la carte mere.

sboumediene
Newbie
Newbie

Messages : 2
Date d'inscription : 15/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: boitier changé ,rien ne va!!

Message par Yakumo le Mar 17 Mai - 18:16

Pas de soucis, content que l'on ai pu t'aider !

_________________

Ma config............................................... Skeleton le forum

Yakumo
Admin
Admin

Messages : 554
Date d'inscription : 28/12/2009
Age : 46
Localisation : Gard

Voir le profil de l'utilisateur http://asrock.purforum.com

Revenir en haut Aller en bas

Re: boitier changé ,rien ne va!!

Message par Contenu sponsorisé Aujourd'hui à 1:21


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum