Connexion

Récupérer mon mot de passe

Meilleurs posteurs
mephistopheles (1034)
 
zvince (827)
 
Yakumo (554)
 
Reg59 (390)
 
bouyou01 (381)
 
chaced (327)
 
nicolas59200 (188)
 
namlik (137)
 
bholtar (91)
 
santec (64)
 

Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité :: 1 Moteur de recherche

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 40 le Ven 26 Oct - 1:20
Statistiques
Nous avons 516 membres enregistrés
L'utilisateur enregistré le plus récent est Andre

Nos membres ont posté un total de 5830 messages dans 535 sujets
Derniers sujets
» support du nvme sur la carte mère X79 extreme 9
par santec Dim 5 Fév - 13:39

» problème démarrage nouveau PC
par namlik Lun 14 Nov - 20:17

» Carte mère HS?
par santec Dim 11 Sep - 12:08

» Reprogrammation BIOS
par Yakumo Ven 17 Juin - 13:15

» esata non reconnu sur CM Z77 extreme 4
par santec Lun 15 Fév - 16:54

» H97 Anniversary (1.50) souci avec une souris razer ? résolu !
par santec Dim 31 Jan - 12:40

» Le coucou de bob
par bob Ven 8 Jan - 20:38

» Besoin d'aide pour transférer un site
par Yakumo Ven 8 Jan - 20:03

» Choix puissance alim ??
par bob Jeu 7 Jan - 20:47

» Problème de police win7
par Yakumo Lun 28 Déc - 22:29


navigateurs

Voir le sujet précédent Voir le sujet suivant Aller en bas

navigateurs

Message par namlik le Dim 29 Mai - 14:16

Bonjour,
récemment j'ai installé IE9 sur mon pc. devant faire une formation sur internet, le logiciel ne tournait pas sur chrome ou firefox (que j'utilisais habituellement). pendant cette période, il arrivait au démarrage que chrome ou firefox ne démarre pas, alors que IE le faisait.
la formation terminée, j'ai désactivé IE, mais le problème persiste, il faut redémarrer le pc pour récupérer les deux navigateurs.
quelqu'un a t'il ce problème ? y a t'il une solution ?
je précise que je n'avais pris IE8 qui lui fait planter mon pc.
avatar
namlik
Newbie
Newbie

Messages : 137
Date d'inscription : 31/12/2009
Age : 60

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: navigateurs

Message par zvince le Dim 29 Mai - 15:01

Salut,

Tu devrais désinstaller/réinstaller chrome et firefox.
avatar
zvince
Ex Boulet (+10000)
Ex Boulet (+10000)

Messages : 827
Date d'inscription : 29/12/2009
Age : 25

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: navigateurs

Message par namlik le Ven 3 Juin - 20:51

c'est bon, je n'ai désinstaller/réinstaller que chrome, mais ça fonctionne.
merci
avatar
namlik
Newbie
Newbie

Messages : 137
Date d'inscription : 31/12/2009
Age : 60

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: navigateurs

Message par Yakumo le Sam 4 Juin - 11:30

Perso je suis passé sous opera, j'adore, synchro entre tous les pc et avec le tel (nokia et maintenant blackberry), il est moins sophistiqué que FF mais au moins aussi rapide.

_________________

Ma config............................................... Skeleton le forum
avatar
Yakumo
Admin
Admin

Messages : 554
Date d'inscription : 28/12/2009
Age : 46
Localisation : Gard

Voir le profil de l'utilisateur http://asrock.purforum.com

Revenir en haut Aller en bas

Re: navigateurs

Message par namlik le Dim 5 Juin - 12:30

j'utilise presque uniquement chrome, c'est ma femme qui utilise FF, je lui est un peu forcé la main quand j'ai désactivé IE.
avatar
namlik
Newbie
Newbie

Messages : 137
Date d'inscription : 31/12/2009
Age : 60

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: navigateurs

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum