Connexion

Récupérer mon mot de passe

Meilleurs posteurs
mephistopheles (1034)
 
zvince (827)
 
Yakumo (554)
 
Reg59 (390)
 
bouyou01 (381)
 
chaced (327)
 
nicolas59200 (188)
 
namlik (137)
 
bholtar (91)
 
azar941 (63)
 

Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 40 le Ven 26 Oct - 1:20
Statistiques
Nous avons 515 membres enregistrés
L'utilisateur enregistré le plus récent est jpa

Nos membres ont posté un total de 5828 messages dans 534 sujets
Derniers sujets
» problème démarrage nouveau PC
par namlik Lun 14 Nov - 20:17

» Carte mère HS?
par santec Dim 11 Sep - 12:08

» Reprogrammation BIOS
par Yakumo Ven 17 Juin - 13:15

» esata non reconnu sur CM Z77 extreme 4
par santec Lun 15 Fév - 16:54

» H97 Anniversary (1.50) souci avec une souris razer ? résolu !
par santec Dim 31 Jan - 12:40

» Le coucou de bob
par bob Ven 8 Jan - 20:38

» Besoin d'aide pour transférer un site
par Yakumo Ven 8 Jan - 20:03

» Choix puissance alim ??
par bob Jeu 7 Jan - 20:47

» Problème de police win7
par Yakumo Lun 28 Déc - 22:29

» conseil upgrade pc.
par Yakumo Lun 28 Déc - 20:34


Problème d'ordi qui s'éteint... (775v88)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème d'ordi qui s'éteint... (775v88)

Message par SpekOps le Sam 2 Juil - 10:38

Bonjours a tous,

depuis bientot 6 mois, mon pc se coupe tout seul a nimporte kel moment du démarrage ( ke ce soit au moment du boot de windows ou carement quand je suis sur le bureau!)
seul les leds de la tour restent allumés.
jai formater et réinstalé windows, j'ai effectuer un clear cmos et aussi retiré la pile, jai aussi biensure controler la température via le bios du proco: entre 40° et 50°...
Mais tjrs le mm symptome!

... mais défois après deux trois echec... jatend juste 5 - 10 min... et pis ba la il tourne sans problème!

donc voila si vous pouriez maidez, ce serai simpa, merci !
=)

cordialement

SpekOps
Newbie
Newbie

Messages : 24
Date d'inscription : 13/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ordi qui s'éteint... (775v88)

Message par mephistopheles le Sam 2 Juil - 12:42

Bonjour.
C'est arrivé tout seul ou il s'est passé quelques chose juste avant que ça commence? Ajout d'un périphérique, coup de tatane Very Happy

Tu as un message d'erreur ou juste ça redémarre?

Tu as quoi comme alimentation la dessus? Marque et puissance.

On peut aussi imaginer un soucis au niveau du bouton reset (même si c'est peu probable). Tu peux essayer de le débrancher voir ce que ça donne...

mephistopheles
Ex Boulet en Formation (2000-5000)
Ex Boulet en Formation (2000-5000)

Messages : 1034
Date d'inscription : 29/12/2009
Age : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ordi qui s'éteint... (775v88)

Message par SpekOps le Sam 2 Juil - 12:48

Ba il me semble que c venu tout seul... lol men rappel plus Smile

Non je n'est aucun message d'erreur juste lordi ki ce coupe et l'ecran noir... mais aucun redémarrage!

Alors j'ai une heden 480 W... et Ouai je sais ... Mad

cordialement

SpekOps
Newbie
Newbie

Messages : 24
Date d'inscription : 13/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ordi qui s'éteint... (775v88)

Message par mephistopheles le Sam 2 Juil - 12:53

Ca peut venir de l'alim surtout avec une saloperie comme la tienne.
Je commencerais par la avant qu'elle te fasse un coup de Trafalgar et te grille l'ensemble de la config...

Quand tu redémarre ça te dit que windows ne s'est pas arrêté comme il faut et tout le toutime ou non?

mephistopheles
Ex Boulet en Formation (2000-5000)
Ex Boulet en Formation (2000-5000)

Messages : 1034
Date d'inscription : 29/12/2009
Age : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ordi qui s'éteint... (775v88)

Message par SpekOps le Sam 2 Juil - 14:52

oui cela me mais ca avec mode sans echec et demarrer windows normalement...

SpekOps
Newbie
Newbie

Messages : 24
Date d'inscription : 13/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ordi qui s'éteint... (775v88)

Message par mephistopheles le Sam 2 Juil - 18:32

Test avec une autre alim. Pour commencer tu peux déjà enlever tout ce qui n'est pas essentiel pour la soulager, voir si ça aide.
Dans tous les cas vu l'alim je la changerai même si on s’aperçoit que le soucis vient d'autre part

mephistopheles
Ex Boulet en Formation (2000-5000)
Ex Boulet en Formation (2000-5000)

Messages : 1034
Date d'inscription : 29/12/2009
Age : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ordi qui s'éteint... (775v88)

Message par zvince le Dim 3 Juil - 0:48

Alim ou carte mère. Je suppose qu'elle n'est pas toute neuve (la cm).
Il n'y aurait pas des condensateurs bombés ou qui suintent ?
Sinon, l'alim ...

zvince
Ex Boulet (+10000)
Ex Boulet (+10000)

Messages : 827
Date d'inscription : 29/12/2009
Age : 24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ordi qui s'éteint... (775v88)

Message par SpekOps le Dim 3 Juil - 10:50

hier jai débranché toutes les alimentations de composant qui ne me servé pas: en autre le lecteur de disquette et de dvd... jai essayer une fois pour l'instant et cela na pas coupé! bon reste a voir si cela reste comme ca a la longue...

non la CM accuse un peu son age... mn pc date de 2005! silent
pour ce qui est des condensateurs que veut tu dire par bombés et qui suintent???

SpekOps
Newbie
Newbie

Messages : 24
Date d'inscription : 13/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ordi qui s'éteint... (775v88)

Message par mephistopheles le Dim 3 Juil - 11:37

Des condensateurs qui fatiguent peuvent voir la capsule en métal argenté sur le dessus du cylindre gonfler et se déformer. Ils peuvent aussi le cas échéant, quand c'est plus grave perdre du liquide et suinter.
Si tu as l'un ou l'autre de ces types de condo la CM est pour ainsi dire morte...

Si déjà en soulageant l'alim ça s'améliore ça va dans le sens de l'alim qui fatigue mais tu peux tester une autre alim voir si ça règle carrément le soucis...

mephistopheles
Ex Boulet en Formation (2000-5000)
Ex Boulet en Formation (2000-5000)

Messages : 1034
Date d'inscription : 29/12/2009
Age : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ordi qui s'éteint... (775v88)

Message par SpekOps le Mar 11 Oct - 8:39

Re bonjour tous le monde!

Voila un peu des nems de ma modo qui fait des siennes ...!

Bon jai décidé de repartir de zero...
tous débranché, tous désinstallé et par la même occasion formater le disque (encore)...

La première chose qui m'interpelle:
- il y a un pin où au bout la pointe est cassé sur le socket... Suspect

ensuite jai démonté la carcasse de l'alim pour voir si ya pas de traces suspectes ( fusibles grillés, condensateur HS) ==> Rien a déclarer!

controle visuel de la CM ==> rien a dire!
controle visuel du proco==> légère petites rayures
(je précise qu'il a plus de pate thermique!)

SpekOps
Newbie
Newbie

Messages : 24
Date d'inscription : 13/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ordi qui s'éteint... (775v88)

Message par mephistopheles le Mar 11 Oct - 12:00

Bonjour.
Ce pin cassé c'est quoi exactement?
Il est cassé sur le CPU, sur la CM?

Un pin cassé dans cette région ça sent vraiment pas bon...

Quand tu as fais tes tests, tu as bien remis de la pâte thermique? Si le CPU n'en a pas il ne pourra pas évacuer correctement la chaleur et va planter très rapidement.

mephistopheles
Ex Boulet en Formation (2000-5000)
Ex Boulet en Formation (2000-5000)

Messages : 1034
Date d'inscription : 29/12/2009
Age : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ordi qui s'éteint... (775v88)

Message par SpekOps le Mar 11 Oct - 13:34

Re bonjour
Le pin qui est cassé est sur la CMet se situe sur le bort du socket...
jai regardé par rapport au proco, si le pin était souvent utilisé (qui pourrait laissé une trace avec le courant) mais pas de trace dessus...
donc je pense qui n'est pas essentiellement vitale car defois kan il s'éteint pas lordi peut tournait pendant des heures et des heures sans aucuns problèmes.... Mais bon méfiance QUAND MEME!

pour ce qui est de la pate thermique, cela fait un ptit bout de temps qui n'en possède plus.... Certes quand meme jai controlé hier la temp du proco via le bios qui affiché a peine 60°.. et la hop! le pc c'est coupé!
Et Pourtant la limite thermique du cpu est programmé par défaut a 70° !
Même aujourdhui, j'ai ressayé pour voir et il est a 65°...


Donc voila je vais voir si un ami peut me prété une alim!


cordialement !

SpekOps
Newbie
Newbie

Messages : 24
Date d'inscription : 13/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ordi qui s'éteint... (775v88)

Message par mephistopheles le Mar 11 Oct - 13:40

Sans pate thermique comme je l'ai dit ça peut vite monter très haut et couper.

Pour commencer remet de la pate thermique dessus en couche très fine (trop de pate a un effet isolant ce qui n'est pas bon.

Cela pourrait bien expliquer pourquoi ta config coupe sans prévenir...

mephistopheles
Ex Boulet en Formation (2000-5000)
Ex Boulet en Formation (2000-5000)

Messages : 1034
Date d'inscription : 29/12/2009
Age : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ordi qui s'éteint... (775v88)

Message par SpekOps le Mar 11 Oct - 14:29

Je vien de posé de la pate thermo... 55° c mieu mais tjrs aussi chaud :S

et pourtant il s'est coupé trois fois! et la ba je les rallumé et ne c toujours pas coupé...

Donc voila je suis toujours au même stade


Cordialement

SpekOps
Newbie
Newbie

Messages : 24
Date d'inscription : 13/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ordi qui s'éteint... (775v88)

Message par mephistopheles le Mar 11 Oct - 15:01

55° ça fait déjà pas mal pour un PC qui vient de démarré... C'est quoi comme CPU pour que ça chauffe autant?

Tu as bien mis la pate en couche très fine?

Tu aurais une photo de ce fameux pin cassé pour avoir les idées plus clair la dessus?

mephistopheles
Ex Boulet en Formation (2000-5000)
Ex Boulet en Formation (2000-5000)

Messages : 1034
Date d'inscription : 29/12/2009
Age : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ordi qui s'éteint... (775v88)

Message par SpekOps le Mar 11 Oct - 19:10

Oui c vrai que c'est chaud... pale
c'est rien qu'un petit celeron D 336 2,8 Ghz... =)

Oui jai juste mis une noisette au centre du proco.... (Jai pas encore réessayé pour voir si ca démarre impec)

...euh oui je pense que c'est possible de prendre un photo... Smile

La je vien de l'allumé à l'instant, pas de coupure pour l'instant...

SpekOps
Newbie
Newbie

Messages : 24
Date d'inscription : 13/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ordi qui s'éteint... (775v88)

Message par SpekOps le Mar 11 Oct - 19:35

Je vien d'installer HWMonitor sur le pc (le temps qui soit encore allumée)
La température du proco est de 45°
10° de moin que ce que dit le bios !!!
en tout cas pour la température de la CM je pense (certainement du chipset) il sont parreil tout les deux.. un peu plus de 30°.

Cordialement!

SpekOps
Newbie
Newbie

Messages : 24
Date d'inscription : 13/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ordi qui s'éteint... (775v88)

Message par mephistopheles le Mar 11 Oct - 21:46

Finalement tu as testé une autre alim? Ton Heden c'est vraiment de la daube tes soucis peuvent très probablement venir de la

mephistopheles
Ex Boulet en Formation (2000-5000)
Ex Boulet en Formation (2000-5000)

Messages : 1034
Date d'inscription : 29/12/2009
Age : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ordi qui s'éteint... (775v88)

Message par SpekOps le Sam 31 Déc - 12:52

Donc voila les nouvelles...

J'ai fait changer l'alimentation de mon ordi et il s'avère que que la cause etait bien cela Smile

Or maintenant je me retrouve face a un autre soucis (encore?! ... J'en ai pas fini).

La carte graphique ma laché ( une Ati radeon 9550 256mb), une resistance a claqué sur le pcb.

Donc maintenant que suis a la recherche d'une nouvelle carte graphique, mais j'ai quelque question:

- Esque la carte mère supporte les derniers AGP sorties ( Ati radeon HD 3450 , nvidia Geforce 6200 en autre...) ?

- Si oui, il aura t-il besoin de mettre a jour le bios (le mien est en version 1.40) ?

Merci

SpekOps
Newbie
Newbie

Messages : 24
Date d'inscription : 13/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ordi qui s'éteint... (775v88)

Message par zvince le Sam 31 Déc - 14:58

1.40 c'est la dernière version du bios. Donc à moins de trouver un bios bricolé chez pc treiber ...
A priori la cm devrait supporter les dernières cartes AGP. Après, c'est plus un problème windows, avec DirectX.
Eventuellement, tu pourrais chercher une version plus récente des drivers 4in1, mais je pense que ça ne changera rien : la 9550 est une AGP 8x, donc si elle est bien supportée, les autres cartes vont passer aussi.

Sinon, foutu pour foutu, pourquoi ne pas changer la résistance si tu es sûr que c'est ça ?

zvince
Ex Boulet (+10000)
Ex Boulet (+10000)

Messages : 827
Date d'inscription : 29/12/2009
Age : 24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ordi qui s'éteint... (775v88)

Message par SpekOps le Sam 31 Déc - 15:37

Ah... 1.40 est la dernière version?
C'est bizarre sur le site de Asrock, quand on va sur la page de mise a jour du bios de la 775V88+ on peut y voir la mise a jour 1.50, 1.70 et 1.80
(http://www.asrock.com/mb/download.asp?Model=775V88%2b&o=BIOS)

Voui je pense que les autre carte devrai passé (celle de la 9550 est en directX 9.0c).

Pour ce qui est de la resistance, elle est toute petite et a claqué sur le dessus, les 2 pointes sont restés sur le pcb... donc je pense pas pouvoir la réparé... Neutral

SpekOps
Newbie
Newbie

Messages : 24
Date d'inscription : 13/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ordi qui s'éteint... (775v88)

Message par zvince le Sam 31 Déc - 18:45

Ah, tu n'avais pas dit que ta cm était une "+" ...
Effectivement, le bios 1.80 parle de la ATI RX1300. Tu n'as qu'à tester comme ça, et si ça coince tu changes le bios. Mais de toutes façons le dernier bios date de 2006, donc plein de cg sont sorties depuis.

zvince
Ex Boulet (+10000)
Ex Boulet (+10000)

Messages : 827
Date d'inscription : 29/12/2009
Age : 24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ordi qui s'éteint... (775v88)

Message par SpekOps le Sam 31 Déc - 18:53

ah voui excusez... mais justement jme demandé quel est la difference entre la 775v88 et la "+".
Comennt on peut voir la différence?

Donc si j'ai bien compris, théoriquement, je peut mettre une carte agp la plus récente sans avoir a mettre a jour le bios, c'est bien cela? Surprised

SpekOps
Newbie
Newbie

Messages : 24
Date d'inscription : 13/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ordi qui s'éteint... (775v88)

Message par zvince le Sam 31 Déc - 19:07

En théorie, oui.
Sinon, la "+" est "Prescott ready", gère les advanced Intel® EM64T CPU, a des slots PCI 2.2. A part ça, c'est pareil.
Je suppose que le "+" doit apparaître sur la cm qque part ...

zvince
Ex Boulet (+10000)
Ex Boulet (+10000)

Messages : 827
Date d'inscription : 29/12/2009
Age : 24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ordi qui s'éteint... (775v88)

Message par SpekOps le Mer 4 Jan - 17:40

Bon, il ya a vraiment un gros problème...

Je viens juste de testé avec une twinteck geforce 6200 toute neuve (elle a les 2 encoches 3,3V et 1,5V)
Bref mes symptomes sont toujours les mêmes:
Un signal de 3 bip
un message de l'ecran indiquant qu'il n'y pas d'affichage
Mais parfois il arrive qu'il m'affiche quelque instant le bios et tout et pis cela fait comme si cela redemarre tous seul, pour avoir juste un ecran noir a la fin...

Je commence un peu a dessespéré...

SpekOps
Newbie
Newbie

Messages : 24
Date d'inscription : 13/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ordi qui s'éteint... (775v88)

Message par Contenu sponsorisé Aujourd'hui à 19:17


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum