Connexion

Récupérer mon mot de passe

Meilleurs posteurs
mephistopheles (1034)
 
zvince (827)
 
Yakumo (554)
 
Reg59 (390)
 
bouyou01 (381)
 
chaced (327)
 
nicolas59200 (188)
 
namlik (137)
 
bholtar (91)
 
santec (65)
 

Qui est en ligne ?
Il y a en tout 3 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 3 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 57 le Lun 7 Aoû - 21:02
Statistiques
Nous avons 521 membres enregistrés
L'utilisateur enregistré le plus récent est guyproux

Nos membres ont posté un total de 5842 messages dans 540 sujets

Pb sur carte K7S41GX

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pb sur carte K7S41GX

Message par basima le Ven 26 Aoû - 19:23

Bonjour,

J'ai acheter une carte AsRock K7S41GX pour y installer mes anciens composants.

Bios: K7S41GX P2.80
Processeur: AMD Athlon(tm) XP 1800+ (1500Htz)
L1 cache size 128Kb
L2 cache size 256Kb
DDR 256Mb (ddr266)
DDR 512Mb (ddr266)

Le problème est le suivant:

A l'installation du système l'ordinateur se coupe alors que l'alimentation (250w) fonctionnait avec l'ancienne carte mère.
J'ai l'impression qu'il se met en sécurité alors que la température du CPU est à 40°.

Pouvez vous m'aider? Merci

basima
Newbie
Newbie

Messages : 6
Date d'inscription : 26/08/2011
Age : 38
Localisation : Amiens

Voir le profil de l'utilisateur http://www.solubug.fr

Revenir en haut Aller en bas

Re: Pb sur carte K7S41GX

Message par mephistopheles le Ven 26 Aoû - 20:45

Bonjour.

Ça plante à quel moment de l'installation?
C'est quoi le reste de la config?
C'est quoi cette alimentation?
Marcher avant ne veut pas dire marcher maintenant. Je testerai avec une autre alimentation, de bonne facture c'est primordiale.

Cette RAM c'est quoi? Asrock, et surtout les ancien modèle comme cette CM, n'aime pas trop le matériel no name et assimilé, ce qui entraîne des plantages et incompatibilités

avatar
mephistopheles
Ex Boulet en Formation (2000-5000)
Ex Boulet en Formation (2000-5000)

Messages : 1034
Date d'inscription : 29/12/2009
Age : 32

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pb sur carte K7S41GX

Message par zvince le Ven 26 Aoû - 23:44

Ce serait bien d'avoir la configuration complète, avec la marque de l'alimentation. Comme dhab quoi ...
avatar
zvince
Ex Boulet (+10000)
Ex Boulet (+10000)

Messages : 827
Date d'inscription : 29/12/2009
Age : 25

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pb sur carte K7S41GX

Message par basima le Lun 29 Aoû - 14:56

Désolé de ne pas avoir précisé

Alimentation: ASTEC SA202-3556-2393 (250W)
Branché sur l'alim:
-carte mère
-2 lecteurs CD
-1 lecteur disquettes
-1 disque dur

j'ai testé avec une autre alim et le problème perdure.

Y a il une manip a faire dans le bios?
Ai-je mal appliqué la pâte thermique?



basima
Newbie
Newbie

Messages : 6
Date d'inscription : 26/08/2011
Age : 38
Localisation : Amiens

Voir le profil de l'utilisateur http://www.solubug.fr

Revenir en haut Aller en bas

Re: Pb sur carte K7S41GX

Message par zvince le Lun 29 Aoû - 15:46

Aie, pas bon l'alimentation. C'est du noname, Il faudrait changer ça avant que ça claque.
Et l'autre alim, c'est le même genre ?
Sinon, teste avec le minimum : 1 lecteur cd et 1 barette mémoire.
Tu peux aussi régler le cavalier PS2_USB_PWR1, en position 1-2 (à gauche), ça fait économiser 2A sur le 5V.
Dans le bios, sur l'onglet Advanced, il y a une option System Hardware Monitor qui affiche les températures et les tensions.
avatar
zvince
Ex Boulet (+10000)
Ex Boulet (+10000)

Messages : 827
Date d'inscription : 29/12/2009
Age : 25

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pb sur carte K7S41GX

Message par basima le Mar 30 Aoû - 15:00

pour les température du bios j'ai:

CPU: 46°C
M/B: 28°C
CPU FAN: 2931 RPM
Chassis FAN: 2982 RPM
Vcore: 1.674 V
+3.30V: 3.421 V
+5V: 5.084V
+12V: 12.258V

basima
Newbie
Newbie

Messages : 6
Date d'inscription : 26/08/2011
Age : 38
Localisation : Amiens

Voir le profil de l'utilisateur http://www.solubug.fr

Revenir en haut Aller en bas

Re: Pb sur carte K7S41GX

Message par zvince le Mar 30 Aoû - 15:32

46° dans le bios c'est pas terrible, le cpu est quasiment au repos. Si ça passe au dessus de 50 pendant l'install, le pc devient instable ...
A priori ton cpu a un TDP max de 51W, 33-38 au repos, donc ça ne devrait pas chauffer.
Il y a peut-être un problème de pâte thermique. Tu en as mis beaucoup ?
avatar
zvince
Ex Boulet (+10000)
Ex Boulet (+10000)

Messages : 827
Date d'inscription : 29/12/2009
Age : 25

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pb sur carte K7S41GX

Message par basima le Mar 30 Aoû - 16:03

Merci pour les réponses rapides.

C'était la pâte thermique qui faisait défaut.

Après nettoyage et application de la pâte le CPU est à 26°C au repos.

La carte mère devait se mettre en sécurité.

basima
Newbie
Newbie

Messages : 6
Date d'inscription : 26/08/2011
Age : 38
Localisation : Amiens

Voir le profil de l'utilisateur http://www.solubug.fr

Revenir en haut Aller en bas

Re: Pb sur carte K7S41GX

Message par zvince le Mer 31 Aoû - 0:24

Bon ben voila.
Pour info, il faut en mettre très peu, mais bien l'étaler pour qu'elle recouvre toute la surface du cpu en contact avec le ventirad.
Par contre, tu devrais songer sérieusement à acheter une bonne alim. N'importe laquelle certifiée 80+ fera l'affaire.
avatar
zvince
Ex Boulet (+10000)
Ex Boulet (+10000)

Messages : 827
Date d'inscription : 29/12/2009
Age : 25

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pb sur carte K7S41GX

Message par basima le Mar 27 Sep - 10:45

J'ai encore un problème difficile à résoudre:

La température est toujours bonne.
Le pc est bien alimenté.
Le bios se lance correctement.

Le problème vient du système. Que ce soit Xp ou Linux, le système démarre un fois sur 10. Il faut ouvrir l'UC et touche un peu à la nappe pour qu'il se lance.

La nappe et le disque dur sont neufs.

Y a il un réglage à faire dans le bios que j'aurais manqué ou faut il renvoyer la carte mère à mon fournisseur?

Merci

basima
Newbie
Newbie

Messages : 6
Date d'inscription : 26/08/2011
Age : 38
Localisation : Amiens

Voir le profil de l'utilisateur http://www.solubug.fr

Revenir en haut Aller en bas

Re: Pb sur carte K7S41GX

Message par mephistopheles le Mar 27 Sep - 11:35

Bonjour.
Tu es sur que le DD n'a pas de soucis?
Tu n'as pas une autre nappe sous la main, une nappe neuve n'est pas forcément en bon état, elle peut avoir un défaut de fabrication...

Tu as essayé de brancher le DD sur un autre port de la CM?
avatar
mephistopheles
Ex Boulet en Formation (2000-5000)
Ex Boulet en Formation (2000-5000)

Messages : 1034
Date d'inscription : 29/12/2009
Age : 32

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pb sur carte K7S41GX

Message par basima le Mar 27 Sep - 19:33

j'ai testé avec l'ancienne nappe et la nouvelle, pareil pour le disque dur pour le même resultat

basima
Newbie
Newbie

Messages : 6
Date d'inscription : 26/08/2011
Age : 38
Localisation : Amiens

Voir le profil de l'utilisateur http://www.solubug.fr

Revenir en haut Aller en bas

Re: Pb sur carte K7S41GX

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum