Connexion

Récupérer mon mot de passe

Meilleurs posteurs
mephistopheles (1034)
 
zvince (827)
 
Yakumo (554)
 
Reg59 (390)
 
bouyou01 (381)
 
chaced (327)
 
nicolas59200 (188)
 
namlik (137)
 
bholtar (91)
 
azar941 (63)
 

Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 40 le Ven 26 Oct - 1:20
Statistiques
Nous avons 515 membres enregistrés
L'utilisateur enregistré le plus récent est jpa

Nos membres ont posté un total de 5828 messages dans 534 sujets
Derniers sujets
» problème démarrage nouveau PC
par namlik Lun 14 Nov - 20:17

» Carte mère HS?
par santec Dim 11 Sep - 12:08

» Reprogrammation BIOS
par Yakumo Ven 17 Juin - 13:15

» esata non reconnu sur CM Z77 extreme 4
par santec Lun 15 Fév - 16:54

» H97 Anniversary (1.50) souci avec une souris razer ? résolu !
par santec Dim 31 Jan - 12:40

» Le coucou de bob
par bob Ven 8 Jan - 20:38

» Besoin d'aide pour transférer un site
par Yakumo Ven 8 Jan - 20:03

» Choix puissance alim ??
par bob Jeu 7 Jan - 20:47

» Problème de police win7
par Yakumo Lun 28 Déc - 22:29

» conseil upgrade pc.
par Yakumo Lun 28 Déc - 20:34


Alimentation or not alimentation, that is the question !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Alimentation or not alimentation, that is the question !!!

Message par Reg59 le Dim 13 Nov - 22:46

Salut salut

Bon une fois n'est pas coutume j'ai une petite question matériel.

Sur l'ancienne carte mère que j'avais racheté à notre ami Chaced l'Abit KV8Pro sur laquelle tourne un Athlon 3000+ NewCastle.

J'ai remonté ce PC avec 2 Gigas de RAM un petit HDD et un Graveur DVD afin de faire une petite configuration pour mes parents qui avaient juste besoin d'une config permettant le surf.

De temps en temps et de plus en plus souvent un BSOD apparait avec vidage mémoire etc etc ...

J'ai passé un check disk et memtest et la je viens de surveiller les tensions, et là je vois le Vcore qui si je ne me trompe pas doit être pour ce processeur à 1.50 volt, faire le yoyo entre 1.12 et 1.55 volts ???!!!???

Problème d'alimentation ???

Les symptômes des programmes qui plantent aléatoirement, des BSOD, des refus de boot et par moment les périphérique USB non alimentés après le boot

Merci.

Reg59
Moderateur
Moderateur

Messages : 390
Date d'inscription : 29/12/2009
Age : 43
Localisation : Nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Alimentation or not alimentation, that is the question !!!

Message par mephistopheles le Lun 14 Nov - 11:27

Si tu as une autre alim pour tester tu seras vite fixé.
Very Happy

mephistopheles
Ex Boulet en Formation (2000-5000)
Ex Boulet en Formation (2000-5000)

Messages : 1034
Date d'inscription : 29/12/2009
Age : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Alimentation or not alimentation, that is the question !!!

Message par Reg59 le Lun 14 Nov - 11:50

Bah non justement, du coup vais aller en chercher une ce midi au magasin et je testerai ca en rentrant ce soir Sad

je prendrai peut être de la RAM si j'en trouve au cas ou ...

De toute facon avec l'Heden qui se trouve dans la tour j'ai pas confiance alors ...

Reg59
Moderateur
Moderateur

Messages : 390
Date d'inscription : 29/12/2009
Age : 43
Localisation : Nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Alimentation or not alimentation, that is the question !!!

Message par mephistopheles le Lun 14 Nov - 12:04

Forcement si tu met une heden...

Si c'est pas l'alim ça pourrait être la CM ou encore la RAM.
Mais si ta mémoire a passé des memtests sans soucis...

mephistopheles
Ex Boulet en Formation (2000-5000)
Ex Boulet en Formation (2000-5000)

Messages : 1034
Date d'inscription : 29/12/2009
Age : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Alimentation or not alimentation, that is the question !!!

Message par Reg59 le Lun 14 Nov - 23:44

Bah alors là je comprend plus rien, effectivement quand le PC boot je fais un memtest (sous Windows, je sais c'est pas le top) et pas d'erreur.

Par contre j'ai remarqué un truc étrange, le bios perdait toujours l'heure, me dit tiens la pile est morte je verrai ca plus tard si le PC retourne ...
Mais du coup je vais dans le bios et je refait les réglages de la RAM de auto je passe à By spd, je rebootes et le PC tourne nickel, j'en suis à un vingtaine d'arrêt/démarre et pas de soucis. Je repasse le réglage RAM su auto je reboote et vlan le PC plante à chaque démarrage !!!

Je viens de remettre une pile neuve refait les réglages et apparemment le PC tourne bien.

Pourquoi un réglage RAM sur auto ferait faire un vidage mémoire ???

Reg59
Moderateur
Moderateur

Messages : 390
Date d'inscription : 29/12/2009
Age : 43
Localisation : Nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Alimentation or not alimentation, that is the question !!!

Message par Contenu sponsorisé Aujourd'hui à 19:17


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum