Connexion

Récupérer mon mot de passe

Meilleurs posteurs
mephistopheles (1034)
 
zvince (827)
 
Yakumo (554)
 
Reg59 (390)
 
bouyou01 (381)
 
chaced (327)
 
nicolas59200 (188)
 
namlik (137)
 
bholtar (91)
 
azar941 (63)
 

Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 40 le Ven 26 Oct - 1:20
Statistiques
Nous avons 515 membres enregistrés
L'utilisateur enregistré le plus récent est jpa

Nos membres ont posté un total de 5828 messages dans 534 sujets
Derniers sujets
» problème démarrage nouveau PC
par namlik Lun 14 Nov - 20:17

» Carte mère HS?
par santec Dim 11 Sep - 12:08

» Reprogrammation BIOS
par Yakumo Ven 17 Juin - 13:15

» esata non reconnu sur CM Z77 extreme 4
par santec Lun 15 Fév - 16:54

» H97 Anniversary (1.50) souci avec une souris razer ? résolu !
par santec Dim 31 Jan - 12:40

» Le coucou de bob
par bob Ven 8 Jan - 20:38

» Besoin d'aide pour transférer un site
par Yakumo Ven 8 Jan - 20:03

» Choix puissance alim ??
par bob Jeu 7 Jan - 20:47

» Problème de police win7
par Yakumo Lun 28 Déc - 22:29

» conseil upgrade pc.
par Yakumo Lun 28 Déc - 20:34


(RESOLU] probleme de boot asrock 890gm-pro3 r2.0

Voir le sujet précédent Voir le sujet suivant Aller en bas

(RESOLU] probleme de boot asrock 890gm-pro3 r2.0

Message par at146ster le Sam 21 Jan - 21:21

Bonsoir et bonne année 2012 a tous.Désolé pour la lenteur avec la-quelle je vous répondrai mai n'étant plus un tout jeune homme, j'ai quelques dificultées avec le clavier merci de votre compréhension et indulgence.
Voila je vous expose mon problème, depuis quelques jours je rencontre un problème au boot de mon ordi il plante au lancemement si un périph usb est branché, il ne fait même pas les test du bios. Alors que que si tous mes périphes sont débranché il démarre sans dificultée. Par contre une fois lancé win7 je rebranche mes périphes et tous fonctionne normalement.
Voici les test que j'ai éffectué OCZ ok aprés 20mn de test.
Mem test ok sous win et sous ocz, test diskpart et seatool pour le hdd ok
Dans le bios (ueffi ) mise a jours, desactiver les controleurs usb 3.0,retrirer la carte graphique pcie express , tester toutes fiches usb 2.0 ou 3.0 avant et arrière et rien ni fait.
Si vous avait une idée et ou une solution a me proposé je serait ravis.
Voici ma config : CM Asrock 890 GMPRO3 R2.0, BIOS 1.50, PROC AMD 1100t BE X6 non OC, RAD Enermax ETD-t60-tb, Ventilateur arrière chassi Antiec-truequiet-120,
RAM Kingston hyperx 2*4 MB, CG Ati Radéon 4670 HD 512 MO, Alimentation Advence 480, Boiter Acer 1100 qui n'a plus rien de la config d'origine.


Dernière édition par at146ster le Ven 3 Fév - 19:41, édité 1 fois

at146ster
Newbie
Newbie

Messages : 13
Date d'inscription : 18/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (RESOLU] probleme de boot asrock 890gm-pro3 r2.0

Message par mephistopheles le Sam 21 Jan - 21:34

Bonjour.
Comment est configuré le reste de l'USB dans le BIOS?
As tu essayé de désinstaller tout les contrôleur USB de l'ordinateur puis de rebooté et laisser windowss tout réinstaller proprement?

mephistopheles
Ex Boulet en Formation (2000-5000)
Ex Boulet en Formation (2000-5000)

Messages : 1034
Date d'inscription : 29/12/2009
Age : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bonsoir

Message par at146ster le Sam 21 Jan - 21:41

bonsoir et merci de votre réponse aussi rapide.
La configue usb dans le bios a part pour le 3.0 et en configuraton d'origine, tous les drivers sont mis a jour et installé par uo sous win7.

at146ster
Newbie
Newbie

Messages : 13
Date d'inscription : 18/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (RESOLU] probleme de boot asrock 890gm-pro3 r2.0

Message par mephistopheles le Dim 22 Jan - 0:19

Tu dois avoir un option USB legacy setup.
Passe la en disable voir si ça résoud le soucis.

Tu as le soucis avec tous tes périphérique USB ou un en particulier?

mephistopheles
Ex Boulet en Formation (2000-5000)
Ex Boulet en Formation (2000-5000)

Messages : 1034
Date d'inscription : 29/12/2009
Age : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (RESOLU] probleme de boot asrock 890gm-pro3 r2.0

Message par at146ster le Dim 22 Jan - 19:53

Salut Mefistophels, désolé de ne te répondre que maintenant au questions que tu
m'a posé, mai hier soir dodo et ce jour boulot. J'ai éja désactiver legacy support et réactiver plusieurs fois pour essai sans résultat et en ce moment il est désactiver.
Tous les périphes que je test me donne le même souci et sur tous les ports plus de boot, l'orsque rien n'est branché cela démarre au poil et je peut tous rebranché sous seven ca fonctionne bien.

at146ster
Newbie
Newbie

Messages : 13
Date d'inscription : 18/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (RESOLU] probleme de boot asrock 890gm-pro3 r2.0

Message par zvince le Lun 23 Jan - 2:49

Perso je mettrais direct l'alim advance à la poubelle pour la remplacer par une vraie alimentation. N'importe quelle certifiée 80+ fera l'affaire.
Au démarrage du pc il y a une surcharge sur l'alimentation. Après le démarrage de windows ça se calme. On branche les périphériques alimentés par le pc, ça passe. Mais au boot ça plante. Alim en carton, ne tient pas la charge ...

zvince
Ex Boulet (+10000)
Ex Boulet (+10000)

Messages : 827
Date d'inscription : 29/12/2009
Age : 24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (RESOLU] probleme de boot asrock 890gm-pro3 r2.0

Message par at146ster le Lun 23 Jan - 21:12

Merci a toi zvince pour cette réponse a laquelle je m'attendai un peu, cependant voila 3mois que j'ai monté ce pc et j'usqu'a ces derniers jours tout fontionnait trés bien aucun problème. trés bien je vais donc commander une alim et je vous tiendrai au courant de l'évolution aprés réception de la nouvelle alim.
Cepant peut tu me dire si il ya danger pour le pc a conttinuer a m'en servir ( surf , courriel et de temps en temps regarder les photos des petits enfants) ou bien s'il vaut mieux l'éteindre et attendre l'alim, car ici ou j'habite point de commerce digne de ce nom en informatique tout doit être commandé sur le web pour avoir des prix correct. A tu un conseil me donner sur le matériel a aquerir.
D'avance merci

at146ster
Newbie
Newbie

Messages : 13
Date d'inscription : 18/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (RESOLU] probleme de boot asrock 890gm-pro3 r2.0

Message par mephistopheles le Mar 24 Jan - 9:21

Comme l'a dit zvince toutes les alim certifié 80+ sont bien après tu fais en fonction de ton budget mais des marques comme corsair, fortron, sea sonic, enermax... sont très bien.

Pour la dangerosité du truc c'est variable. Ce genre d'alim no name ne donne en réelle que la moitié de la puissance officiellement affiché et n'ont pas forcément de sécurité et peuvent donc claqué facilement en entraînant tout ou parti de la configuration. Le soucis c'e"st que ca ne se commande pas certaines personnes ont la même alim que toi depuis 5 ans sans soucis et d'autre ont eu des problèmes après 1 semaine d'utilisation...

mephistopheles
Ex Boulet en Formation (2000-5000)
Ex Boulet en Formation (2000-5000)

Messages : 1034
Date d'inscription : 29/12/2009
Age : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (RESOLU] probleme de boot asrock 890gm-pro3 r2.0

Message par at146ster le Mar 24 Jan - 20:47

OK mephistopheles, je te remerci de la réponse que tu m'apporte aussi je vais m'emppressé d'en commander une.
Petit budget au alentour des 50€ , pour info j'ai cette advance depuis 5 ans sans souci mai avec des configs moins costaud.

at146ster
Newbie
Newbie

Messages : 13
Date d'inscription : 18/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (RESOLU] probleme de boot asrock 890gm-pro3 r2.0

Message par at146ster le Mar 24 Jan - 20:54

Que pouvez vous me dire de celle la - Alimentation OCZ ZS Series 550W - 80+ Bronze vue sur rue du commerce

at146ster
Newbie
Newbie

Messages : 13
Date d'inscription : 18/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (RESOLU] probleme de boot asrock 890gm-pro3 r2.0

Message par at146ster le Mar 24 Jan - 22:06

ou celle ci sur cdiscount Lepa W600 600W 80PLUS 50€.Selon quelques dires sur google Lepa = Enermax soit disant sous marque, vrai ou pas? selon vous est ce fiable ?Je sai cela fait beaucoup de question mai vu mon budget je ne voudrai pas me tromper.Merci
Desolé pas le droit de vous communiqué les liens, Newbie.

at146ster
Newbie
Newbie

Messages : 13
Date d'inscription : 18/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (RESOLU] probleme de boot asrock 890gm-pro3 r2.0

Message par mephistopheles le Mer 25 Jan - 0:14

Moi je serai plus tenté par la OCZ mais c'est ton budget qui va choisir, en théorie le 80+ est sur toutes les alims sont censé être plus que correcte mais bon une 80+ bronze aura un meilleur rendement et donc des consommations plus faible qu'une 80+

mephistopheles
Ex Boulet en Formation (2000-5000)
Ex Boulet en Formation (2000-5000)

Messages : 1034
Date d'inscription : 29/12/2009
Age : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (RESOLU] probleme de boot asrock 890gm-pro3 r2.0

Message par zvince le Mer 25 Jan - 2:36

pour rigoler un peu et se faire peur, un petit test d'alims noname biggrin
http://www.x86-secret.com/dossier-36-3000-Alimentation_Noname.html

zvince
Ex Boulet (+10000)
Ex Boulet (+10000)

Messages : 827
Date d'inscription : 29/12/2009
Age : 24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (RESOLU] probleme de boot asrock 890gm-pro3 r2.0

Message par at146ster le Mer 25 Jan - 20:09

a mephistopheles, merci de ta réponse et du conseil je vais donc passer commande de la OCZ et je te tiendrai au courant quant elle sera en place,donc dans quelque jours le temps d'être livrer et de monter sur le pc.

A toi zvince, merci pour le tuto, a la lecture on ce rend compte de la faiblesse de ces produits ca craint un max et quand comme moi on est pas trop calé, un tour sur les forums et avoir l'avis de personne informé ne peut faire que du bien.

Merci a vous deux d'avoir prix sur votre temps pour maider je vous tiendrai au courant du résultat aprés l'échange d'alim.


at146ster
Newbie
Newbie

Messages : 13
Date d'inscription : 18/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (RESOLU] probleme de boot asrock 890gm-pro3 r2.0

Message par at146ster le Mer 25 Jan - 22:07

commande passé ocz, attente. vous tien au courant. A +

at146ster
Newbie
Newbie

Messages : 13
Date d'inscription : 18/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (RESOLU] probleme de boot asrock 890gm-pro3 r2.0

Message par at146ster le Jeu 2 Fév - 21:38

Bonsoir a tous, me voila avec ma bouvelle alim 550w ocz+ bronze arriver ce jour je sais s'est long mai je suis de l'autre coté de la mediterannée avec tous ce que cela comporte pour les délais de livraison.
Voila une petite question avant de monter le matos, mon ventirad est un topflow et le ventilo de l'alim vas se trouver juste au dessus donc en aspiration cela ne vas'il perturber le système de refroidissement du proc.
Merci de votre aide

at146ster
Newbie
Newbie

Messages : 13
Date d'inscription : 18/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (RESOLU] probleme de boot asrock 890gm-pro3 r2.0

Message par mephistopheles le Jeu 2 Fév - 23:41

En théorie ça ne devrait pas poser de soucis.
Au pire si tu vois que tu as des soucis de température tu pourras toujours inverser ton ventillo de CPU mais il y a peu de chance que tu ais des soucis

mephistopheles
Ex Boulet en Formation (2000-5000)
Ex Boulet en Formation (2000-5000)

Messages : 1034
Date d'inscription : 29/12/2009
Age : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (RESOLU] probleme de boot asrock 890gm-pro3 r2.0

Message par at146ster le Ven 3 Fév - 1:13

merci mephistopheles de ta réponse rapide je test ca demain et je te tien au courant des résultats,merci a + apres instalation

at146ster
Newbie
Newbie

Messages : 13
Date d'inscription : 18/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[RESOLU] probleme de boot asrock 890gm-pro3 r2.0

Message par at146ster le Ven 3 Fév - 19:22

bonsoir a tous, alors voila nouvelle alim en place et déception au 2 premier démarrage toujours pareil ca ne fonctionnait pas et puis surpprise à la troisieme tentative Bingo ca mache sans avoir eu quoi que ce soit a faire.
Cela fait maintenant 4h qu'il tourne et que je lui faire plusieurs redémarrage tout est au poil il tourne comme un horloge pour le moment croison les doigts.
Pour ce qui est de la ventilation c'est ok j'ai même perdu 3° donc tous vas bien.
Merci a tous ce qui ont pris sur leur temps pour m'aider.
Donc résolu.Comment dois je faire pour passer le sujet en résolu SVP je ne sais pas si j'ai cherché au bon endroit mai je n'ai pas trouvé la manip.


Dernière édition par at146ster le Ven 3 Fév - 19:37, édité 1 fois

at146ster
Newbie
Newbie

Messages : 13
Date d'inscription : 18/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (RESOLU] probleme de boot asrock 890gm-pro3 r2.0

Message par zvince le Ven 3 Fév - 19:29

tu peux ajouter [résolu] au début du titre

zvince
Ex Boulet (+10000)
Ex Boulet (+10000)

Messages : 827
Date d'inscription : 29/12/2009
Age : 24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (RESOLU] probleme de boot asrock 890gm-pro3 r2.0

Message par at146ster le Ven 3 Fév - 19:46

Merci Zvince de ton aide a bientôt je manquerai pas de venir vous lire sur le forum
continuer comme ca bon boulot.

at146ster
Newbie
Newbie

Messages : 13
Date d'inscription : 18/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (RESOLU] probleme de boot asrock 890gm-pro3 r2.0

Message par Contenu sponsorisé Aujourd'hui à 7:11


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum