Connexion

Récupérer mon mot de passe

Meilleurs posteurs
mephistopheles (1034)
 
zvince (827)
 
Yakumo (554)
 
Reg59 (391)
 
bouyou01 (381)
 
chaced (327)
 
nicolas59200 (188)
 
namlik (137)
 
bholtar (91)
 
santec (67)
 

Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 57 le Lun 7 Aoû - 21:02
Statistiques
Nous avons 522 membres enregistrés
L'utilisateur enregistré le plus récent est cèjuste

Nos membres ont posté un total de 5847 messages dans 541 sujets

alimentation

Voir le sujet précédent Voir le sujet suivant Aller en bas

alimentation

Message par namlik le Jeu 16 Fév - 17:49

bonjour,
j'ai voulu monter mon alim akasa ce matin, j'ai démonté l'ancienne sans rien regarder. la carte mère a un connecteur 20 broches et l'alim une nappe 24 broches dont 4 séparables et sans détrompeur, jusque là pas de problème. il y a aussi un autre connecteur sur la cm avec 4 broches et là, j'ai un problème, je ne me rappelle plus s'il faut brancher le connecteur détachable de la nappe atx ou un connecteur venant de l'alim 4 broches avec des fils noirs et jaunes et un détrompeur. du coup je n'ose pas brancher pour éviter de tout faire cramer.
avatar
namlik
Newbie
Newbie

Messages : 137
Date d'inscription : 31/12/2009
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: alimentation

Message par mephistopheles le Jeu 16 Fév - 19:28

Sur le 4 broche il faut brancher le connecteur séparer. En théorie la forme des trous permet de les différencier. De plus la longueur des cable fait la plupart du temps que tu ne peux pas brancher le connecteur 20 et sont +4 sur le connecteur 4 broches car ils sont trop éloignés...
avatar
mephistopheles
Ex Boulet en Formation (2000-5000)
Ex Boulet en Formation (2000-5000)

Messages : 1034
Date d'inscription : 29/12/2009
Age : 32

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: alimentation

Message par namlik le Jeu 16 Fév - 20:08

ok merci, le connecteur séparé a un détrompeur donc ça devrait marcher.
avatar
namlik
Newbie
Newbie

Messages : 137
Date d'inscription : 31/12/2009
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: alimentation

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum