Connexion

Récupérer mon mot de passe

Meilleurs posteurs
mephistopheles (1034)
 
zvince (827)
 
Yakumo (554)
 
Reg59 (390)
 
bouyou01 (381)
 
chaced (327)
 
nicolas59200 (188)
 
namlik (137)
 
bholtar (91)
 
santec (64)
 

Qui est en ligne ?
Il y a en tout 0 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 0 Invité :: 2 Moteurs de recherche

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 57 le Lun 7 Aoû - 21:02
Statistiques
Nous avons 518 membres enregistrés
L'utilisateur enregistré le plus récent est KEFEN

Nos membres ont posté un total de 5833 messages dans 537 sujets

Pb avec la P55 Pro

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pb avec la P55 Pro

Message par elaie le Ven 16 Mar - 0:44

Bonjour

Depuis ce matin, mon PC ne fonctionne plus.
Le pc ne boot pas, lorsque j'appuie sur l'interrupteur, il ne se passe rien.
Les 3 voyants (interrupteurs rapides) sont allumés, mais le digit du Dr Debug, n'affiche rien.
J'ai tout d'abord pensé a un problème d'alimentation, mais vite dissipé par un test chez mon vendeur.
Est ce que quelqu'un connait cette carte et aurait un un indice sur le souci que j'ai.
Est elle morte ???

Voici ma configuration:
Asrock P55pro
Gskill 2*2 Go PC 12800
Intel core i7 860
Sapphire Radeon HD 4890


elaie
Newbie
Newbie

Messages : 3
Date d'inscription : 16/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pb avec la P55 Pro

Message par zvince le Ven 16 Mar - 1:58

Salut,

Quel test chez le vendeur ? On peut avoir le nom de l'alimentation (marque/modèle/puissance) ?
Il y a des bips ?
Si le pc s'est éteint normalement, et ne redémarre pas, on pense forcément à l'alim ...
avatar
zvince
Ex Boulet (+10000)
Ex Boulet (+10000)

Messages : 827
Date d'inscription : 29/12/2009
Age : 25

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pb avec la P55 Pro

Message par elaie le Ven 16 Mar - 10:27

re,

C'est une corsair TX-650W.
Il a testé les tensions sur les principales arrivées. La grosse broche, ainsi que la 8 broches, et celle qui fournit la carte PCIe (12 broches), mais il ne l'a pas testé comme je le souhaité, c'est a dire avec une carte mère.
Il n'y a aucun bips, pas de sons, rien.



elaie
Newbie
Newbie

Messages : 3
Date d'inscription : 16/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pb avec la P55 Pro

Message par mephistopheles le Ven 16 Mar - 12:48

Les alims corsair sont en général de bonne facture.
Tu devrais essayé de démonter la config et tenter de la remonter petit par petit voir si tu peux ainsi pointer un composant défectueux.
En général pas de bips c'est soit CM soit CPU ou les deux...

Tu as essayé de faire un clear cMOS? J'y crois pas vraiment mais bon...
avatar
mephistopheles
Ex Boulet en Formation (2000-5000)
Ex Boulet en Formation (2000-5000)

Messages : 1034
Date d'inscription : 29/12/2009
Age : 32

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pb avec la P55 Pro

Message par elaie le Ven 16 Mar - 18:20

Résolu

Je suis parti du principe que la carte mère était HS, et que le reste était OK.
J'ai acheté une nouvelle carte mère, ça fonctionne.

Merci pour votre aide cheers cheers cheers


elaie
Newbie
Newbie

Messages : 3
Date d'inscription : 16/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pb avec la P55 Pro

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum