Connexion

Récupérer mon mot de passe

Meilleurs posteurs
mephistopheles (1034)
 
zvince (827)
 
Yakumo (554)
 
Reg59 (390)
 
bouyou01 (381)
 
chaced (327)
 
nicolas59200 (188)
 
namlik (137)
 
bholtar (91)
 
santec (64)
 

Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 57 le Lun 7 Aoû - 21:02
Statistiques
Nous avons 519 membres enregistrés
L'utilisateur enregistré le plus récent est athos690

Nos membres ont posté un total de 5838 messages dans 538 sujets

P67 PRO3 SE (Rev.B3) => Ecran de boot figé / pas de bip

Voir le sujet précédent Voir le sujet suivant Aller en bas

P67 PRO3 SE (Rev.B3) => Ecran de boot figé / pas de bip

Message par cricri06fr le Jeu 12 Avr - 13:08

Salut à toutes et tous,

Mon problème :
le PC fonctionnait très bien hier soir et est resté allumé cette nuit.
Ce matin en allumant l'écran, je tombe sur l'écran de boot.
Plusieurs tentatives de reboot donne le même résultat : écran figé sur le boot sur fond argent, pas de bip.
Les fonctions F ne répondent pas (pour essayer de booter sur le DVD Win7 par exemple), mais le clavier fonctionne car j'ai pu utiliser le Ctrl+Alt+Suppr
Je n'ai pas trouvé sur le net de signification de l'absence de bip au démarrage.

J'ai déjà testé toutes les connexions internes.
J'ai aussi débranché les 2 broches d'alim de la CM et retirer la pile 5min, mais ça n'a rien changé.

Le DD système est un SSD 60Go. Il y a aussi un SATA 2To (ces 2 là en SATA 6Gb) et un SATA 500Go.
Processeur : INTEL i5-2400 3.1GHz
RAM : DDR3 CORSAIR Vengeance LP 8Go (2x4Go) PC12800
Video : ATI RADEON HD 6870 1GB

Merci pour l'aide que vous pourrez m'apporter

cricri06fr
Newbie
Newbie

Messages : 1
Date d'inscription : 12/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: P67 PRO3 SE (Rev.B3) => Ecran de boot figé / pas de bip

Message par mephistopheles le Jeu 12 Avr - 14:40

Bonjour.
En générale pas de bips c'est CM HS, ou CPU HS ou RAM HS quand c'est pas une combinaison des 3...
Tu as quoi comme alim avec ça? Marque et puissance.

Pour un bon clear cMos, Il faut débrancher le PC du secteur, puis enlever la pile de BIOS et finalement bouger le jumper de clear cMos. Il faut attendre au moins une minute. Remettre le jumper puis la pile et finir en rebranchant le secteur.

Tu peux toujours essayer d'enlever le maximun de composant de ta config, en gardant seulement le strict nécessaire (CPU, une barrette, CG et DD système), voir si ça revient.
avatar
mephistopheles
Ex Boulet en Formation (2000-5000)
Ex Boulet en Formation (2000-5000)

Messages : 1034
Date d'inscription : 29/12/2009
Age : 32

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum