Connexion

Récupérer mon mot de passe

Meilleurs posteurs
mephistopheles (1034)
 
zvince (827)
 
Yakumo (554)
 
Reg59 (391)
 
bouyou01 (381)
 
chaced (327)
 
nicolas59200 (188)
 
namlik (137)
 
bholtar (91)
 
santec (66)
 

Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 57 le Lun 7 Aoû - 21:02
Statistiques
Nous avons 522 membres enregistrés
L'utilisateur enregistré le plus récent est cèjuste

Nos membres ont posté un total de 5846 messages dans 541 sujets

K7S41GX : redémarrages intempestifs et update du BIOS

Voir le sujet précédent Voir le sujet suivant Aller en bas

K7S41GX : redémarrages intempestifs et update du BIOS

Message par Kisdra le Jeu 26 Juil - 1:55

Salut à tous !
J'ai récemment remonté un PC secondaire pour mes vieux jeux, PC vous l'aurez compris basé sur une K7S41GX, avec la config suivante :
K7S41GX BIOS R2.00
Athlon 3000+ FSB333
2x1 Go DDR333 Samsung (barrettes neuves)
ATI Radeon X1950 Pro

Problème : après avoir mis dessus le maximum que j'ai pu trouver, je me suis trouvé confronté à un problème sérieusement pénible : de manière assez aléatoire, au bout de durées variables et au cours d'activités diverses, tout mon système redémarre d'un coup. Pourtant, le système fonctionne bien, et je n'ai pas de problème de surchauffe (j'ai fait plusieurs tests OCCT, et même quand le logiciel tire à fond sur tout le système, ce n'est pas ça qui fait redémarrer le PC). Du coup, je me demandais si le soucis ne venais pas plutôt de certains réglages dans le BIOS qui ferait que certains des composants ont un peu de mal avec la CM et du coup la feraient redémarrer, mais si c'est le cas, lequels modifier, sachant que je n'ai pas touché à grand-chose à part régler manuellement le FSB, activer le SMART et le BusMaster pour mes disques, et régler les options des composants intégrés dont je n'ai pas besoin.

Autre soucis que j'ai avec ma carte : je souhaitais mettre à jour mon BIOS vers le 2.80, j'ai donc formaté une clé USB en conséquence pour booter sous DOS, sauf qu'au moment où je suis censé me retrouver avec l'invite de commande après la phrase comme quoi la carte a bien vérifié et booté sur la clé, je n'ai droit qu'à un trait qui clignotte en bas de l'écran, et du coup impossible de faire quoi que ce soit à part redémarrer. Pensant que ça venait du fait que je tentais de booter avec une clé USB, j'ai ressorti du placard le lecteur disquettes, mais rebelote, ça semble booter correctement, mais toujours ce seul trait qui clignotte, toujours pas d'invite de commande. Quelqu'un saurait comment faire pour débloquer ma situation ?

Merci d'avance ! Wink

Kisdra
Newbie
Newbie

Messages : 1
Date d'inscription : 26/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum