Connexion

Récupérer mon mot de passe

Meilleurs posteurs
mephistopheles (1034)
 
zvince (827)
 
Yakumo (554)
 
Reg59 (390)
 
bouyou01 (381)
 
chaced (327)
 
nicolas59200 (188)
 
namlik (137)
 
bholtar (91)
 
azar941 (63)
 

Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 40 le Ven 26 Oct - 1:20
Statistiques
Nous avons 515 membres enregistrés
L'utilisateur enregistré le plus récent est jpa

Nos membres ont posté un total de 5828 messages dans 534 sujets
Derniers sujets
» problème démarrage nouveau PC
par namlik Lun 14 Nov - 20:17

» Carte mère HS?
par santec Dim 11 Sep - 12:08

» Reprogrammation BIOS
par Yakumo Ven 17 Juin - 13:15

» esata non reconnu sur CM Z77 extreme 4
par santec Lun 15 Fév - 16:54

» H97 Anniversary (1.50) souci avec une souris razer ? résolu !
par santec Dim 31 Jan - 12:40

» Le coucou de bob
par bob Ven 8 Jan - 20:38

» Besoin d'aide pour transférer un site
par Yakumo Ven 8 Jan - 20:03

» Choix puissance alim ??
par bob Jeu 7 Jan - 20:47

» Problème de police win7
par Yakumo Lun 28 Déc - 22:29

» conseil upgrade pc.
par Yakumo Lun 28 Déc - 20:34


K7S41GX : redémarrages intempestifs et update du BIOS

Voir le sujet précédent Voir le sujet suivant Aller en bas

K7S41GX : redémarrages intempestifs et update du BIOS

Message par Kisdra le Jeu 26 Juil - 1:55

Salut à tous !
J'ai récemment remonté un PC secondaire pour mes vieux jeux, PC vous l'aurez compris basé sur une K7S41GX, avec la config suivante :
K7S41GX BIOS R2.00
Athlon 3000+ FSB333
2x1 Go DDR333 Samsung (barrettes neuves)
ATI Radeon X1950 Pro

Problème : après avoir mis dessus le maximum que j'ai pu trouver, je me suis trouvé confronté à un problème sérieusement pénible : de manière assez aléatoire, au bout de durées variables et au cours d'activités diverses, tout mon système redémarre d'un coup. Pourtant, le système fonctionne bien, et je n'ai pas de problème de surchauffe (j'ai fait plusieurs tests OCCT, et même quand le logiciel tire à fond sur tout le système, ce n'est pas ça qui fait redémarrer le PC). Du coup, je me demandais si le soucis ne venais pas plutôt de certains réglages dans le BIOS qui ferait que certains des composants ont un peu de mal avec la CM et du coup la feraient redémarrer, mais si c'est le cas, lequels modifier, sachant que je n'ai pas touché à grand-chose à part régler manuellement le FSB, activer le SMART et le BusMaster pour mes disques, et régler les options des composants intégrés dont je n'ai pas besoin.

Autre soucis que j'ai avec ma carte : je souhaitais mettre à jour mon BIOS vers le 2.80, j'ai donc formaté une clé USB en conséquence pour booter sous DOS, sauf qu'au moment où je suis censé me retrouver avec l'invite de commande après la phrase comme quoi la carte a bien vérifié et booté sur la clé, je n'ai droit qu'à un trait qui clignotte en bas de l'écran, et du coup impossible de faire quoi que ce soit à part redémarrer. Pensant que ça venait du fait que je tentais de booter avec une clé USB, j'ai ressorti du placard le lecteur disquettes, mais rebelote, ça semble booter correctement, mais toujours ce seul trait qui clignotte, toujours pas d'invite de commande. Quelqu'un saurait comment faire pour débloquer ma situation ?

Merci d'avance ! Wink

Kisdra
Newbie
Newbie

Messages : 1
Date d'inscription : 26/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum