Connexion

Récupérer mon mot de passe

Meilleurs posteurs
mephistopheles (1034)
 
zvince (827)
 
Yakumo (554)
 
Reg59 (390)
 
bouyou01 (381)
 
chaced (327)
 
nicolas59200 (188)
 
namlik (137)
 
bholtar (91)
 
azar941 (63)
 

Qui est en ligne ?
Il y a en tout 3 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 3 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 40 le Ven 26 Oct - 1:20
Statistiques
Nous avons 515 membres enregistrés
L'utilisateur enregistré le plus récent est jpa

Nos membres ont posté un total de 5828 messages dans 534 sujets
Derniers sujets
» problème démarrage nouveau PC
par namlik Lun 14 Nov - 20:17

» Carte mère HS?
par santec Dim 11 Sep - 12:08

» Reprogrammation BIOS
par Yakumo Ven 17 Juin - 13:15

» esata non reconnu sur CM Z77 extreme 4
par santec Lun 15 Fév - 16:54

» H97 Anniversary (1.50) souci avec une souris razer ? résolu !
par santec Dim 31 Jan - 12:40

» Le coucou de bob
par bob Ven 8 Jan - 20:38

» Besoin d'aide pour transférer un site
par Yakumo Ven 8 Jan - 20:03

» Choix puissance alim ??
par bob Jeu 7 Jan - 20:47

» Problème de police win7
par Yakumo Lun 28 Déc - 22:29

» conseil upgrade pc.
par Yakumo Lun 28 Déc - 20:34


[Résolu] Problème AsRock fatality p67. Dr Debug 19

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Résolu] Problème AsRock fatality p67. Dr Debug 19

Message par juGx le Lun 26 Nov - 15:17

Bonjour.
Je viens de recevoir ma nouvelle config :
AsRock Fatal1ty p67 Performance
ASUS GeForce GTX 660 Ti DCU2-OC
2x8 Go DDR3 Corsaire Vengeance 1600Mhz
Intel i7 3770.

Je viens de tout monter, je pense correctement et lors du démarrage, rien ne se passe, le Dr.Debug lance un "19" et rebelotte.
Je sais que le sujet a déjà été traité mais rien ne change pour moi.

J'ai aussi essayé avec 1 seule barrette.... sur chacun des slots... essayé aussi avec une corsair XMS3 DDR3 1600Mhz. Le problème persiste.
Effacer le CMOS n'a rien changé non plus.


Dernière édition par juGx le Mar 27 Nov - 11:23, édité 1 fois

juGx
Newbie
Newbie

Messages : 3
Date d'inscription : 26/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème AsRock fatality p67. Dr Debug 19

Message par bholtar le Lun 26 Nov - 19:16

Bonjour,

Si rien ne se passe du tout avec du matos neuf, ca fait penser à un pb de masse.

Tu as vérifié que les entretoises étaient bien montées ? ( ce sont les "plots" entre le boitier et la carte mère où on fixe les vis )

Si il y a un cable qui traîne au fond du boitier, ca peut suffire.
J'ai mis une semaine une fois avant de me rendre compte que le connecteur d'alim du lecteur de disquette touchait la paroi d'une cage du boitier Twisted Evil

Sinon, un pb d'alim....pour changer Rolling Eyes

bholtar
Newbie
Newbie

Messages : 91
Date d'inscription : 01/10/2010
Age : 48
Localisation : 78

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème AsRock fatality p67. Dr Debug 19

Message par juGx le Lun 26 Nov - 20:26

J'vais jeter un oeil mais j'pense pas.

J'suis tombé sur une info sur le net qui raconte que le CPU est peut être simplement mort. Ca me ferait bien chier d'avoir reçu un I7 HS ! ><

Edit : Check, rien qui traine, entretoises niquelles.

Edit 2 : La ram n'a rien et la CG non plus, ça fonctionne niquel sur l'autre machine.

juGx
Newbie
Newbie

Messages : 3
Date d'inscription : 26/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème AsRock fatality p67. Dr Debug 19

Message par bholtar le Mar 27 Nov - 0:10

Ok

Donc c'est ou le CPU ou la CM ou bien l'alim. Tu as moyen de tester l'alim sur une autre machine ?

Après...moi je serais toi, je me casserais pas trop la tête. Ca fonctionne pas ?
Retour SAV
Si tu as acheté le CPU et la carte mère au même endroit, ce sera plus simple.
Le mieux est de te déplacer avec la CM et le CPU monté et de demander un test.
Si c'est à distance, ben t'as plus qu'à tout remettre dans les boites Neutral

bholtar
Newbie
Newbie

Messages : 91
Date d'inscription : 01/10/2010
Age : 48
Localisation : 78

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème AsRock fatality p67. Dr Debug 19

Message par juGx le Mar 27 Nov - 11:23

Problème réglé.
J'ai trouvé une suggestion au fin fond des abîmes du net qui dit que la version du BIOS ne supporte pas la technologie i7.

Heureusement que j'avais un i5 qui trainait, j'ai pu DL la MaJ et Flash le BIOS

Ca fonctionne niquel maintenant !

Merci quand même pour les idées ^^

Edit : Généralement le soucis vient aussi de la compatibilité avec les barrettes de RAM (Technologies incompatible ou effectivement BIOS pas à jour).
En espérant que cette expérience puisse en aider d'autres !

juGx
Newbie
Newbie

Messages : 3
Date d'inscription : 26/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème AsRock fatality p67. Dr Debug 19

Message par Contenu sponsorisé Aujourd'hui à 5:25


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum