Connexion

Récupérer mon mot de passe

Meilleurs posteurs
mephistopheles (1034)
 
zvince (827)
 
Yakumo (554)
 
Reg59 (390)
 
bouyou01 (381)
 
chaced (327)
 
nicolas59200 (188)
 
namlik (137)
 
bholtar (91)
 
santec (64)
 

Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 57 le Lun 7 Aoû - 21:02
Statistiques
Nous avons 519 membres enregistrés
L'utilisateur enregistré le plus récent est athos690

Nos membres ont posté un total de 5838 messages dans 538 sujets

Double boot!... ;-(

Voir le sujet précédent Voir le sujet suivant Aller en bas

Double boot!... ;-(

Message par jean-paul le Mar 25 Déc - 9:21

bonjours à tous!
je suis nouveau sur ce forum.
j'en profite pour poser une petite question bête mais pertinente!
A chaque allumage de ma tour ma carte mère boot 2 fois avant d'arriver sous mon os(win7 x64)
je m'explique mieu!
Au démarrage, 1 beep court puis j'ai à mon ecran le logo asrock 970 pendant 3 secondes puis: beep
court puis de nouveau l'écran de démarrage d'asrock et enfin l'os!...
j'ai bien entendu sauvegardé mon bios puis j'ai téléchargé la dernière version du bios mais rien ne change!...
d’où peut bien venir ce problème?

merci de vos réponses avisées.

jean-paul
Newbie
Newbie

Messages : 15
Date d'inscription : 25/12/2012
Age : 56
Localisation : Amélie les bains

Voir le profil de l'utilisateur http://jipette66.free.fr

Revenir en haut Aller en bas

Re: Double boot!... ;-(

Message par jean-paul le Mar 25 Déc - 9:24

je précise aussi que mon amd-fx 4100 est passé de 4 cœurs à 2 cœurs hyper treadé uniquement sous cpuz!!!

jean-paul
Newbie
Newbie

Messages : 15
Date d'inscription : 25/12/2012
Age : 56
Localisation : Amélie les bains

Voir le profil de l'utilisateur http://jipette66.free.fr

Revenir en haut Aller en bas

Re: Double boot!... ;-(

Message par Yakumo le Sam 29 Déc - 23:46

Ça vient peut être de ta séquence de boot..
essaye de mettre ton DD en premier pour voir.

_________________

Ma config............................................... Skeleton le forum
avatar
Yakumo
Admin
Admin

Messages : 554
Date d'inscription : 28/12/2009
Age : 47
Localisation : Gard

Voir le profil de l'utilisateur http://asrock.purforum.com

Revenir en haut Aller en bas

Re: Double boot!... ;-(

Message par jean-paul le Dim 30 Déc - 17:08

Merci mais pareil en plus lent!...
j'ai un ssd et un hdd
Mais pourquoi cpuz me met 2 cœurs 2 thread
alors qu'avant tout allais à merveille?

jean-paul
Newbie
Newbie

Messages : 15
Date d'inscription : 25/12/2012
Age : 56
Localisation : Amélie les bains

Voir le profil de l'utilisateur http://jipette66.free.fr

Revenir en haut Aller en bas

Re: Double boot!... ;-(

Message par bholtar le Jeu 3 Jan - 20:57

Je ne connais poas cette CM

Peut être des fonctions avancées de la CM sous le logo 970 avec une touche F
Tu as essayé de désactiver le logo dans le bios ?
Mettre le "quick boot" sur enable (si ca existe sur cette CM)

bholtar
Newbie
Newbie

Messages : 91
Date d'inscription : 01/10/2010
Age : 49
Localisation : 78

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Double boot!... ;-(

Message par jean-paul le Jeu 3 Jan - 22:52

j'ai déjà tout essayé!
c'est cette putain de prise en plastique (port sata: 0) la première
qui s'est détachée de la carte mère et j’ai du tout décaler d'un cran et depuis ça merde!!!...

cette prise, elle se colle ou il faut la souder?
et ou peut on en acheter une?

jean-paul
Newbie
Newbie

Messages : 15
Date d'inscription : 25/12/2012
Age : 56
Localisation : Amélie les bains

Voir le profil de l'utilisateur http://jipette66.free.fr

Revenir en haut Aller en bas

Re: Double boot!... ;-(

Message par zvince le Ven 4 Jan - 2:37

ce serait pas mal d'avoir une photo ...
avatar
zvince
Ex Boulet (+10000)
Ex Boulet (+10000)

Messages : 827
Date d'inscription : 29/12/2009
Age : 25

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Double boot!... ;-(

Message par jean-paul le Dim 6 Jan - 12:35

il suffisait de demander! affraid

jean-paul
Newbie
Newbie

Messages : 15
Date d'inscription : 25/12/2012
Age : 56
Localisation : Amélie les bains

Voir le profil de l'utilisateur http://jipette66.free.fr

Revenir en haut Aller en bas

Re: Double boot!... ;-(

Message par Reg59 le Dim 6 Jan - 15:18

Salut

Vu la tête des connecteurs elle a dû être méchamment forcée la prise non ??
Y a plus une pin au même niveau !
avatar
Reg59
Moderateur
Moderateur

Messages : 390
Date d'inscription : 29/12/2009
Age : 44
Localisation : Nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Double boot!... ;-(

Message par jean-paul le Lun 7 Jan - 12:39

ok la prise mâle qu'il y avais avait un clips poussoir métallique bien caché et j'ai trop tiré et voila le résultat!...

quelqu'un connaitrais pas svp un site ou l'ont peut acheter cette prise en plastoc?

jean-paul
Newbie
Newbie

Messages : 15
Date d'inscription : 25/12/2012
Age : 56
Localisation : Amélie les bains

Voir le profil de l'utilisateur http://jipette66.free.fr

Revenir en haut Aller en bas

Re: Double boot!... ;-(

Message par Reg59 le Mar 8 Jan - 21:45

Je ne pense pas que ca se vendre en pièce détachée ce genre de connectique :/
avatar
Reg59
Moderateur
Moderateur

Messages : 390
Date d'inscription : 29/12/2009
Age : 44
Localisation : Nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Double boot!... ;-(

Message par mephistopheles le Mar 8 Jan - 22:02

Surtout que c'est surement soudé sur la CM et pour souder ça proprement et sans erreur relève du défie. Le soucis actuel vient surement du fait qu'en cassant le connecteur a engendré une masse sur le système sata...
Pour moi ça sent le sapin...
avatar
mephistopheles
Ex Boulet en Formation (2000-5000)
Ex Boulet en Formation (2000-5000)

Messages : 1034
Date d'inscription : 29/12/2009
Age : 32

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Double boot!... ;-(

Message par jean-paul le Ven 11 Jan - 13:35

mephistopheles a écrit:Surtout que c'est surement soudé sur la CM et pour souder ça proprement et sans erreur relève du défie. Le soucis actuel vient surement du fait qu'en cassant le connecteur a engendré une masse sur le système sata...
Pour moi ça sent le sapin...

j'abandonne conrad et je passe commande à la scierie du coin?

jean-paul
Newbie
Newbie

Messages : 15
Date d'inscription : 25/12/2012
Age : 56
Localisation : Amélie les bains

Voir le profil de l'utilisateur http://jipette66.free.fr

Revenir en haut Aller en bas

Re: Double boot!... ;-(

Message par mephistopheles le Mar 15 Jan - 19:27

Pour moi tout composant arraché entraîne irrémédiablement la mort de la CM.
Si tu 'ennuis tu peux essayé de réparer mais comme je l'ai dit j'y crois pas tellement...
avatar
mephistopheles
Ex Boulet en Formation (2000-5000)
Ex Boulet en Formation (2000-5000)

Messages : 1034
Date d'inscription : 29/12/2009
Age : 32

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Double boot!... ;-(

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum