Connexion

Récupérer mon mot de passe

Meilleurs posteurs
mephistopheles (1034)
 
zvince (827)
 
Yakumo (554)
 
Reg59 (390)
 
bouyou01 (381)
 
chaced (327)
 
nicolas59200 (188)
 
namlik (137)
 
bholtar (91)
 
santec (64)
 

Qui est en ligne ?
Il y a en tout 3 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 3 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 57 le Lun 7 Aoû - 21:02
Statistiques
Nous avons 518 membres enregistrés
L'utilisateur enregistré le plus récent est KEFEN

Nos membres ont posté un total de 5833 messages dans 537 sujets

Problème code 10 erreur CG sur ASRock Fatal1ty Z68 Professional Gen3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème code 10 erreur CG sur ASRock Fatal1ty Z68 Professional Gen3

Message par synm le Jeu 10 Jan - 3:10

bonjour,

Ne trouvant plus de solution a mon problème. Je viens vous demandez de l'aide. Je viens de faire l'acquisition d'une ASRock Fatal1ty Z68 Professional Gen3. Après avoir installée mon cross de HD 7970 DCUII, il m'a été impossible d'installer les pilotes.

Dans gestionnaire de périphérique, la premier carte m'affiche un code 10 erreur et la deuxième carte et bien détecter. Je précise que je n'ai pas pu tester les port séparément avec les deux Cg car tout est sous water.

Je précise aussi que c'est une installation propre car elle vient tout juste d'être faite.

Je vous remercie par avance de vos futurs réponses.

synm
Newbie
Newbie

Messages : 1
Date d'inscription : 10/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum