Connexion

Récupérer mon mot de passe

Meilleurs posteurs
mephistopheles (1034)
 
zvince (827)
 
Yakumo (554)
 
Reg59 (390)
 
bouyou01 (381)
 
chaced (327)
 
nicolas59200 (188)
 
namlik (137)
 
bholtar (91)
 
santec (64)
 

Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 57 le Lun 7 Aoû - 21:02
Statistiques
Nous avons 519 membres enregistrés
L'utilisateur enregistré le plus récent est athos690

Nos membres ont posté un total de 5838 messages dans 538 sujets

Probleme carte mere Asrock A75 exterme6

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme carte mere Asrock A75 exterme6

Message par Arafinwe le Lun 14 Jan - 20:40

Bonsoir

Voila j'ai beau chercher partout dans ma petite tête mais je suis a sec ...
J'ai fait une config pour ma petite amie :

Asrock A75 Extreme 6
AMD A8 3870K
Kit de 2 barrette GSkill Ripjaws F3-12800cl9d -4gbxl DDr3 1600
Gainward GT630
Alim Corsair TX 650W
Boitier Asgard 3

Le souci après montage je l'allume pour la première fois et là, le ventilo du pross se lance celui de la carte graph pareil , mais rien a l'écran
Je regarde sur la carte mère, Dr debug affiche le code 19 (cf en bas de post) . Alors je l’éteint et je vérifie tout les branchements cm dd alim
Je reteste et la toujours pareil ...
Bon je débranche tout les périphériques les disques dur, carte graphique, branchement souris/clavier, j’enlève même la ram pour tester (il ne reste que la cm l'alim et le pross) et la pareil c'est le même code d'erreur 19 et quand je fait un reset directement il passe en code d'erreur 11 (cf en bas de post)

Une petite aide serai la bienvenu !

Cordialement Arafinwe


Code 19 Pre-memory South Bridge Initialization is started
Code 11 Pre-memory Cpu Initialization is started

Arafinwe
Newbie
Newbie

Messages : 2
Date d'inscription : 14/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme carte mere Asrock A75 exterme6

Message par mephistopheles le Mar 15 Jan - 16:44

Bonjour.
Tu as essayé de tester ta config sur une surface isolante hors boitier voir s'il n'y a pas une masse?

Ton CPU est supporté par ta CM à partir du BIOS 1.60. Quelle version du BIOS as tu?

Si tu te sers de la vidéo embarquée ça change quelque chose?
avatar
mephistopheles
Ex Boulet en Formation (2000-5000)
Ex Boulet en Formation (2000-5000)

Messages : 1034
Date d'inscription : 29/12/2009
Age : 32

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme carte mere Asrock A75 exterme6

Message par Arafinwe le Mar 15 Jan - 18:28

Bonjour

Je viens donner des nouvelles, j'ai démonter la carte mère pour regarder l’état des composants et j'ai trouvé la cause il y a 3 composant d'arracher derrière au niveau du chipset.

Cm => Sav ....


Merci a vous et bonne journée

Arafinwe
Newbie
Newbie

Messages : 2
Date d'inscription : 14/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme carte mere Asrock A75 exterme6

Message par mephistopheles le Mar 15 Jan - 19:23

Au moins ça à le mérite d'être clair. J'espère que le SAV va accepter ta demande ils pourraient dire que c'est du à une mauvaise manipulation de la part...
avatar
mephistopheles
Ex Boulet en Formation (2000-5000)
Ex Boulet en Formation (2000-5000)

Messages : 1034
Date d'inscription : 29/12/2009
Age : 32

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme carte mere Asrock A75 exterme6

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum