Connexion

Récupérer mon mot de passe

Meilleurs posteurs
mephistopheles (1034)
 
zvince (827)
 
Yakumo (554)
 
Reg59 (390)
 
bouyou01 (381)
 
chaced (327)
 
nicolas59200 (188)
 
namlik (137)
 
bholtar (91)
 
azar941 (63)
 

Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 40 le Ven 26 Oct - 1:20
Statistiques
Nous avons 515 membres enregistrés
L'utilisateur enregistré le plus récent est jpa

Nos membres ont posté un total de 5828 messages dans 534 sujets
Derniers sujets
» problème démarrage nouveau PC
par namlik Lun 14 Nov - 20:17

» Carte mère HS?
par santec Dim 11 Sep - 12:08

» Reprogrammation BIOS
par Yakumo Ven 17 Juin - 13:15

» esata non reconnu sur CM Z77 extreme 4
par santec Lun 15 Fév - 16:54

» H97 Anniversary (1.50) souci avec une souris razer ? résolu !
par santec Dim 31 Jan - 12:40

» Le coucou de bob
par bob Ven 8 Jan - 20:38

» Besoin d'aide pour transférer un site
par Yakumo Ven 8 Jan - 20:03

» Choix puissance alim ??
par bob Jeu 7 Jan - 20:47

» Problème de police win7
par Yakumo Lun 28 Déc - 22:29

» conseil upgrade pc.
par Yakumo Lun 28 Déc - 20:34


Carte mère ASRock Fatal1ty P67 Professional (Rev. B3) code 0x55 au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Carte mère ASRock Fatal1ty P67 Professional (Rev. B3) code 0x55 au démarrage

Message par cybercluz le Sam 16 Fév - 22:57

bonjour j'ai un pb avec ma Carte mère Fatal1ty P67 Professional (Rev. B3).
j'ai acheté cette carte en novembre (en promo) et a cette époque là elle ne démarrait absolument pas. elle a donc été en réparation par le SAV de mon fournisseur et vient juste de revenir (10 semaine c'est long). je vient de la monter et maintenant elle démarre mais pas longtemps : le dr debug m'affiche : 55 memoire absente, ce que je ne comprend pas puisque j'ai installé des barrettes présente dans la liste du site Asrock (DDR3 // 1600 //4GB // Kingston // KHX1600C9D3K2/8GX // // DS // v // 4pcs ) et que justement j'en ai mis 4.
d'autre part en parcourant votre forum je vois que certain ont résolus leurs pb en faisant un flash du bios d'ou ma question : comment faire un flashage du bios alors que je n’accède pas au bios???

ma config :
Carte mère Fatal1ty P67 Professional (Rev. B3).
processeur intel i5 3570K
memoire 4x4 Go kingston KHX1600C9D3K2/8GX
carte vidéo MSI GTX 560 TI frozen
Alim BeQuiet! 650W
Boitier Antec
2 disque dur Sata
1 disque dur IDE 7500 tr/mn
lecteur/graveur DVD IDE

pour info le SAV de TOP achat me propose de renvoyer a nouveau ma carte Mais vu le délais j'hésite....

cybercluz
Newbie
Newbie

Messages : 1
Date d'inscription : 16/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum