Connexion

Récupérer mon mot de passe

Meilleurs posteurs
mephistopheles (1034)
 
zvince (827)
 
Yakumo (554)
 
Reg59 (390)
 
bouyou01 (381)
 
chaced (327)
 
nicolas59200 (188)
 
namlik (137)
 
bholtar (91)
 
azar941 (63)
 

Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 40 le Ven 26 Oct - 1:20
Statistiques
Nous avons 515 membres enregistrés
L'utilisateur enregistré le plus récent est jpa

Nos membres ont posté un total de 5828 messages dans 534 sujets
Derniers sujets
» problème démarrage nouveau PC
par namlik Lun 14 Nov - 20:17

» Carte mère HS?
par santec Dim 11 Sep - 12:08

» Reprogrammation BIOS
par Yakumo Ven 17 Juin - 13:15

» esata non reconnu sur CM Z77 extreme 4
par santec Lun 15 Fév - 16:54

» H97 Anniversary (1.50) souci avec une souris razer ? résolu !
par santec Dim 31 Jan - 12:40

» Le coucou de bob
par bob Ven 8 Jan - 20:38

» Besoin d'aide pour transférer un site
par Yakumo Ven 8 Jan - 20:03

» Choix puissance alim ??
par bob Jeu 7 Jan - 20:47

» Problème de police win7
par Yakumo Lun 28 Déc - 22:29

» conseil upgrade pc.
par Yakumo Lun 28 Déc - 20:34


[résolu]Asrock B75 Pro3: HDD non reconnu

Voir le sujet précédent Voir le sujet suivant Aller en bas

[résolu]Asrock B75 Pro3: HDD non reconnu

Message par guanyu888 le Mar 26 Mar - 13:08

Bonjour!

J'ai récemment monté un ordinateur qui marche parfaitement, à l'exception d'un second HDD (WESTERN DIGITAL 2To Caviar Green (WD20EZRX) - 64Mo - 5.x00rpm - 3,5" - SATA3 - OEM) qui n'est pas reconnu dans Windows. C'est-à-dire qu'il n'apparaît pas comme lecteur dans "Ordinateur" et qu'il n'apparaît pas dans le gestionnaire de disque. Par contre, il apparaît dans le gestionnaire de périphériques sous "autres périphériques".

Je ne sais pas vraiment s'il s'agit d'un problème de carte mère, mais lorsque je branche ce HDD sur mon ancien ordinateur, celui-ci est reconnu dans le gestionnaire de disque de Windows.

Voici ma config complète:
Carte mère: Asrock B75 Pro3
Processeur: Intel i7 3770
Mémoire: G.SKILL 2x8Go Ares - DDR3-SDRAM - PC3-14.900 - CAS 10 - blue
Carte graphique: GIGABYTE GeFORCE GTX 670 OC - 2Go GDDR5 - PCIe 3.0 x16 - DP, 2xDVI (HDCP), HDMI
SSD: Samsung 840 PRO 256 Go
HDD: WESTERN DIGITAL 2To Caviar Green (WD20EZRX) - 64Mo - 5.x00rpm - 3,5" - SATA3 - OEM
OS: Windows 8 Pro 64 bits
Mes deux disques sont branchés en SATAIII sur la carte mère.

J'ai regardé sur la page de téléchargement d'Asrock les pilotes à disposition (je ne peux pas poster le lien vers ladite page), mais je ne sais pas vraiment s'il y en a un qui serait adéquat. J'ai essayé le "ASMedia SATA3 Driver ver:1340", sans succès.

Merci d'avance!

Edit: résolu, c'était bien ce pilote-là.

guanyu888
Newbie
Newbie

Messages : 1
Date d'inscription : 26/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum