Connexion

Récupérer mon mot de passe

Meilleurs posteurs
mephistopheles (1034)
 
zvince (827)
 
Yakumo (554)
 
Reg59 (390)
 
bouyou01 (381)
 
chaced (327)
 
nicolas59200 (188)
 
namlik (137)
 
bholtar (91)
 
azar941 (63)
 

Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 40 le Ven 26 Oct - 1:20
Statistiques
Nous avons 515 membres enregistrés
L'utilisateur enregistré le plus récent est jpa

Nos membres ont posté un total de 5828 messages dans 534 sujets
Derniers sujets
» problème démarrage nouveau PC
par namlik Lun 14 Nov - 20:17

» Carte mère HS?
par santec Dim 11 Sep - 12:08

» Reprogrammation BIOS
par Yakumo Ven 17 Juin - 13:15

» esata non reconnu sur CM Z77 extreme 4
par santec Lun 15 Fév - 16:54

» H97 Anniversary (1.50) souci avec une souris razer ? résolu !
par santec Dim 31 Jan - 12:40

» Le coucou de bob
par bob Ven 8 Jan - 20:38

» Besoin d'aide pour transférer un site
par Yakumo Ven 8 Jan - 20:03

» Choix puissance alim ??
par bob Jeu 7 Jan - 20:47

» Problème de police win7
par Yakumo Lun 28 Déc - 22:29

» conseil upgrade pc.
par Yakumo Lun 28 Déc - 20:34


Disque dur ATA sur CM K7VT4A+

Voir le sujet précédent Voir le sujet suivant Aller en bas

Disque dur ATA sur CM K7VT4A+

Message par jpidoine le Lun 28 Oct - 19:52

Bonjour.
J'ai depuis l'année 2004 une CM K7VT4A+ qui fonctionne avec 2 DD IDE et 2 autres périphériques IDE. Sur cette carte mère se trouvent bien 2 connecteurs de type ATA. J'y relie donc un DD correctement alimenté et, pas de pot, Windows (XP SP2) se refuse mordicus à voir ce nouveau DD (Samsung, 500 Go, 7200 t, 16M). J'ai donc retourné le BIOS dans tous les sens pour y trouver une solution, Rien à faire !
Au secours, help, Hilfe, merci d'avance.
jpidoine

jpidoine
Newbie
Newbie

Messages : 1
Date d'inscription : 28/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Disque dur ATA sur CM K7VT4A+

Message par Reg59 le Dim 3 Nov - 15:14

Salut

Il y a un truc que je ne comprend pas ...
Si tu as 2 DD plus 2 autres périphériques IDE, ces 4 unités sont déjà branchés sur les ports ATA ... Donc tu branches ou ta cinquièmes unité ?

J'ai eu cette carte mère quelques années, et je n'ai jamais pu y brancher plus de 4 périphériques Smile

La doc du la K7VT4A+
http://www.asrock.com/mb/VIA/K7VT4A+/

Reg59
Moderateur
Moderateur

Messages : 390
Date d'inscription : 29/12/2009
Age : 43
Localisation : Nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum