Connexion

Récupérer mon mot de passe

Meilleurs posteurs
mephistopheles (1034)
 
zvince (827)
 
Yakumo (554)
 
Reg59 (391)
 
bouyou01 (381)
 
chaced (327)
 
nicolas59200 (188)
 
namlik (137)
 
bholtar (91)
 
santec (67)
 

Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 57 le Lun 7 Aoû - 21:02
Statistiques
Nous avons 522 membres enregistrés
L'utilisateur enregistré le plus récent est cèjuste

Nos membres ont posté un total de 5847 messages dans 541 sujets

Bios très long à tester la présence des périphériques (40 secpndes)

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bios très long à tester la présence des périphériques (40 secpndes)

Message par Molo2003 le Sam 16 Aoû - 0:02

Bonsoir;

J'ai monté sur un PC une ASROCK B75 PRO 3 avec un I5 2500 et deux DD en IDE (avec adaptateur SATA --> IDE ).
Tout marche très bien sauf qu'au départ le BIOS met 40 secondes pour tester les périphériques présents et booter sur la partition système (XP Pro met 20 secondes à se charger).
Je trouve le démarrage assez lent. Peut-on réduire ces 40 secondes ? Est ce une empo dans le bios ?
Merci d'avance à vous.

Molo2003
Newbie
Newbie

Messages : 4
Date d'inscription : 08/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bios très long à tester la présence des périphériques (40 secpndes)

Message par Reg59 le Mer 3 Sep - 10:14

Bonjour
A tester le reset du bios
sinon tout débrancher voir le temps de test des périphs et les rebrancher un par un jusqu'à trouver celui qui pose problème.

Cdt
avatar
Reg59
Moderateur
Moderateur

Messages : 391
Date d'inscription : 29/12/2009
Age : 44
Localisation : Nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bios très long à tester la présence des périphériques (40 secpndes)

Message par Molo2003 le Jeu 4 Sep - 23:53

Merci reg 59:

J'avais raccordé mon graveur DVD en SATA alors que ma config est tout IDE. J'ai trouvé un graveur IDE et un adaptateur SATA -> IDE pour le raccordement sur la CM.
Là c'est OK et le sujet résolu
Grand merci à tous

Molo2003
Newbie
Newbie

Messages : 4
Date d'inscription : 08/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bios très long à tester la présence des périphériques (40 secpndes)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum