Connexion

Récupérer mon mot de passe

Meilleurs posteurs
mephistopheles (1034)
 
zvince (827)
 
Yakumo (554)
 
Reg59 (390)
 
bouyou01 (381)
 
chaced (327)
 
nicolas59200 (188)
 
namlik (137)
 
bholtar (91)
 
azar941 (63)
 

Qui est en ligne ?
Il y a en tout 3 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 3 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 40 le Ven 26 Oct - 1:20
Statistiques
Nous avons 515 membres enregistrés
L'utilisateur enregistré le plus récent est jpa

Nos membres ont posté un total de 5828 messages dans 534 sujets
Derniers sujets
» problème démarrage nouveau PC
par namlik Lun 14 Nov - 20:17

» Carte mère HS?
par santec Dim 11 Sep - 12:08

» Reprogrammation BIOS
par Yakumo Ven 17 Juin - 13:15

» esata non reconnu sur CM Z77 extreme 4
par santec Lun 15 Fév - 16:54

» H97 Anniversary (1.50) souci avec une souris razer ? résolu !
par santec Dim 31 Jan - 12:40

» Le coucou de bob
par bob Ven 8 Jan - 20:38

» Besoin d'aide pour transférer un site
par Yakumo Ven 8 Jan - 20:03

» Choix puissance alim ??
par bob Jeu 7 Jan - 20:47

» Problème de police win7
par Yakumo Lun 28 Déc - 22:29

» conseil upgrade pc.
par Yakumo Lun 28 Déc - 20:34


Plus de démarrage après échange carte mère ! !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Plus de démarrage après échange carte mère ! !

Message par Poupy le Mar 12 Jan - 17:02

Bonjour à tous.

Je viens d'acheter une carte mère ASRock AM2NF3-VSTA, j'ai monté dessus un Athlon X2 250 3.0 GHZ Socket AM3.
J'ai redémarré mon PC, mais là il démarra bien, mais je n'ai rien qui s'affiche, le DVDrom semble tourner en boucle !
Je viens de regarder la version du BIOS sur la carte > P2.60, et pour mon processeur il faut la version 3.0 ! !
Comment faire ?
J'ai essayé d'accéder au Bios pendant le démarrage en appuyant sur la touche F2, mais je n'arrive pas y accéder ?
problème de BIOS ou d'Affichage ?
Merci

Poupy
Newbie
Newbie

Messages : 3
Date d'inscription : 12/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de démarrage après échange carte mère ! !

Message par mephistopheles le Mar 12 Jan - 17:42

Bonjour.
Il va falloir flashé ta CM. Vu que ton PC ne boot pas on va oublier le flashage sous windows.
Il va donc falloir flashé avec une disquette ou via un CD, mais pareil si ça ne boot pas du tout...

Tu ne connais personne qui possède un processeur compatible avec ta CM et pris en charge par ton BIOS? Après un près de ce CPU tu pourrais facilement flasher ta CM...

mephistopheles
Ex Boulet en Formation (2000-5000)
Ex Boulet en Formation (2000-5000)

Messages : 1034
Date d'inscription : 29/12/2009
Age : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de démarrage après échange carte mère ! !

Message par Yakumo le Mar 12 Jan - 19:29

ou faut trouver un assembleur sympa vers chez toi qui accepte de flasher ta cm (en admettant qu'il ai un proco compatible a mettre dessus)

_________________

Ma config............................................... Skeleton le forum

Yakumo
Admin
Admin

Messages : 554
Date d'inscription : 28/12/2009
Age : 46
Localisation : Gard

Voir le profil de l'utilisateur http://asrock.purforum.com

Revenir en haut Aller en bas

merci

Message par Poupy le Mar 12 Jan - 22:08

Je me doutais un peu que cela pouvait venir du Bios, j'ai quand même éssayé d changer la carte video pour vois, idem !
Je viens d'acheter un processeur SEMPTRON d'occasion sur Ebay à 18€, mon bios l'accepte, j'espère que ça va démarrer ensuite, je vous tiens au courant.

Merci

Poupy
Newbie
Newbie

Messages : 3
Date d'inscription : 12/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de démarrage après échange carte mère ! !

Message par mephistopheles le Mar 12 Jan - 22:56

Normalement oui mais c'est dommage d'avoir acheter un CPU pour ça.

mephistopheles
Ex Boulet en Formation (2000-5000)
Ex Boulet en Formation (2000-5000)

Messages : 1034
Date d'inscription : 29/12/2009
Age : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de démarrage après échange carte mère ! !

Message par Poupy le Mar 12 Jan - 23:08

Je sais bien, mais vu l'acceuil dans les magasins d'informatique ! ! ! !
Je le revendrai ensuite ! ! !

Poupy
Newbie
Newbie

Messages : 3
Date d'inscription : 12/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de démarrage après échange carte mère ! !

Message par Yakumo le Mar 12 Jan - 23:56

Au moins tu seras sur que cela soit fait et bien fait lol !!

_________________

Ma config............................................... Skeleton le forum

Yakumo
Admin
Admin

Messages : 554
Date d'inscription : 28/12/2009
Age : 46
Localisation : Gard

Voir le profil de l'utilisateur http://asrock.purforum.com

Revenir en haut Aller en bas

Re: Plus de démarrage après échange carte mère ! !

Message par Reg59 le Mer 13 Jan - 0:17

tu peux toujours garder le Sempron en processeur de dépannage au cas ou ...

Reg59
Moderateur
Moderateur

Messages : 390
Date d'inscription : 29/12/2009
Age : 43
Localisation : Nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de démarrage après échange carte mère ! !

Message par Contenu sponsorisé Aujourd'hui à 19:02


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum